Yamaha RX-V371 Subwoofer läuft nich ordentlich

+A -A
Autor
Beitrag
tm5
Ist häufiger hier
#1 erstellt: 08. Aug 2011, 21:53
Ich hab an dem Receiver 4 Magnat Vector 22 und den dazugehörigen Center und einen Teufel Aktiv-Subwoofer T 1000 angeschlossen...

Und mein subwoofer läuft irg wie nicht richtig mit. Hab ihn auf voller leistung aber bei meinem alten Receiver dem Sony STR-DE335 ging der viel mehr ab... Und ich hab ja bei dem Yamaha Receiver in der Einstellung Setup/Speaker Setup/Config die Einstellung Extra Bass... Der steht auf Off aber ich kann den nicht anschalten irg wie...

Hat jemand ne idee warum das so ist und was ich umstelln muss...?

Glg Timo
tm5
Ist häufiger hier
#2 erstellt: 08. Aug 2011, 22:24
ah also jetz hab ichs kp wieso aba nach dem automatischen Boxensetup also wos die selber konfiguriert mit dem mic konnt ich dann auch des extra bass einstelln und jetz machts ordentlich wumms. Allerdings wenn ich den extra bass aus mach dann kommt so weit ich des feststelln konnte gar kein bass mehr aus dem sub, obwohl er im Receiver auf aktiv angezeigt wird...

weis wer woran des lag, bzw. was das nun wieder ist?


[Beitrag von tm5 am 09. Aug 2011, 09:22 bearbeitet]
Azoth
Ist häufiger hier
#3 erstellt: 09. Aug 2011, 10:55

Geschützter Hinweis (zum Lesen markieren):

Bist Du sicher, dass das Deutsch ist, was Du da benutzt?
getfresh90
Stammgast
#4 erstellt: 09. Aug 2011, 11:07
Stell doch mal den EQ um.
Bei meinem Yamaha 467 lag es daran.

Der EQ ist in einem ganz komischen Modus nach dem Ausmessen.
Unbedingt ändern!! in EQ off oder in den Benutzerdefinierten Modus

Schau mal obs bei dir auch klappt,

Gruß Stefan
tm5
Ist häufiger hier
#5 erstellt: 09. Aug 2011, 14:15
stimmt am eq lags... haste recht danke dir
Suche:
Das könnte Dich auch interessieren:
yamaha rx-v371
katermikesch72 am 26.10.2011  –  Letzte Antwort am 26.10.2011  –  3 Beiträge
Yamaha RX-V371 : Heco Boxen kratzen/rauschen
nr4player am 13.01.2013  –  Letzte Antwort am 13.01.2013  –  2 Beiträge
Yamaha RX-V371 ''Decoder Off''
d@ni am 15.04.2012  –  Letzte Antwort am 15.04.2012  –  4 Beiträge
Suche Subwoofer für Yamaha RX-V371!
Unknown_Energy am 25.09.2011  –  Letzte Antwort am 27.09.2011  –  2 Beiträge
Yamaha rx-v371 Hdmi Bildübertragung Problem
Junior21 am 18.02.2017  –  Letzte Antwort am 19.02.2017  –  2 Beiträge
Yamaha RX-V371 Stimmen "übersteuern/brummen"
Maldweister74 am 09.01.2012  –  Letzte Antwort am 11.09.2012  –  10 Beiträge
Anschlüsse Yamaha RX-V371
gixxa am 14.11.2011  –  Letzte Antwort am 19.11.2011  –  11 Beiträge
Yamaha RX-V371 Lüfter
Phillip2297 am 17.01.2012  –  Letzte Antwort am 17.01.2012  –  3 Beiträge
Yamaha RX-V371 kaputt?
blinkyth am 06.02.2015  –  Letzte Antwort am 08.04.2016  –  6 Beiträge
Yamaha rx-v640rds oder Yamaha RX-V371
wilde13 am 07.12.2011  –  Letzte Antwort am 07.12.2011  –  4 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Magnat
  • Sony

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 5 )
  • Neuestes Mitgliedtorro89
  • Gesamtzahl an Themen1.376.839
  • Gesamtzahl an Beiträgen18.224.541