Problem mit Yamaha RX-V563 und Samsung LE-37 C 530

+A -A
Autor
Beitrag
Bumblebeer
Hat sich gelöscht
#1 erstellt: 14. Aug 2011, 15:34
Hallo Leute!

Bin neu im Forum und erbete mir gleich einmal eure Hilfe...

Ich habe mir letzte Woche ein Teufel Kompakt 30 System zugelegt und mir dann erstmal den Harman Kardon AVR 135 von meinem Onkel ausgeliehen (der bei ihm nicht mehr in Benutzung war). Alle Lautsprecher angeschlossen, opt. Ausgang vom Fernseher mit dem opt. Eingang verbunden -> Kein Ton. Wir haben es dann auch über den analogen Weg versucht mit demselben Ergebnis. Der Lautsprechertest funktionierte jedoch, es kam ein Testton aus jeder Box. Also dachten wir, der AVR-Input sei evtl. kaputt.

Gestern besorgte ich mir einen neuen (siehe Titel), wobei selbiges Problem auftritt! Natürlich habe ich immer den entsprechenden Eingang, wo das optische Kabel drin steckt, auch im Menü ausgewählt (allerdings nutze ich nicht dieses OSD, sollte ja aber trotzdem funzen). Habe schon alle möglichen Quellen versucht aber nichts funktioniert. Achja, Radio kann ich allerdings empfangen und hören. Funktioniert einwandfrei... Habe gerade auch versucht, den Ton über HDMI auszugeben, was auch nicht geht.

Man könnte jetzt meinen, es läge am TV! Jedoch war ich so schlau, das optische Kabel auch mal an meine PS3 anzuschließen und natürlich auch den optischen Ausgang als Audioausgang auszuwählen... AUCH KEIN TON!! Ich verzweifle echt bald

Nochmal zusammengefasst: Boxen richtig angeschlossen, opt. Kabel sollte intakt sein (habe 2 verschiedene versucht), Einstellungen im TV bringen auch nichts (int./ext. Lautsprecher)

Weiß von euch jemand einen Rat? Hab ich noch was wichtiges vergessen zu erwähnen?


Liebe Grüße

Benni
Bumblebeer
Hat sich gelöscht
#2 erstellt: 14. Aug 2011, 16:00
ok hat sich erledigt, habe die schutzkappen vom opt. kabel noch drauf gehabt^^ peinlich

thread kann geschlossen werden...
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V563 7.1 Problem
Tatanca am 04.02.2013  –  Letzte Antwort am 04.02.2013  –  2 Beiträge
Yamaha V563 HDMI Problem
hesiro am 06.11.2009  –  Letzte Antwort am 07.11.2009  –  3 Beiträge
RX-V563
TheLionLove am 22.01.2017  –  Letzte Antwort am 23.01.2017  –  3 Beiträge
Yamaha RX-V563 HDMI Funktioniert nicht mit dem Fernseher!
XDisseX am 06.11.2013  –  Letzte Antwort am 06.11.2013  –  5 Beiträge
Yamaha RX-V563 Soundfeldprogramme
Fozzy1 am 24.12.2009  –  Letzte Antwort am 26.12.2009  –  5 Beiträge
Yamaha RX-V563 Eingänge
Fire_burner am 18.02.2010  –  Letzte Antwort am 05.03.2010  –  4 Beiträge
Yamaha RX-V563
mopmopen am 25.04.2009  –  Letzte Antwort am 28.04.2009  –  28 Beiträge
Yamaha RX-V563: Anschluss eines Notebooks
Euro-O am 28.08.2009  –  Letzte Antwort am 28.08.2009  –  3 Beiträge
Yamaha Rx-V563 USB Stick anschließen!
stoffl1818 am 16.05.2010  –  Letzte Antwort am 16.05.2010  –  7 Beiträge
ARC am Yamaha RX-V563 aktivieren
king4999 am 06.01.2017  –  Letzte Antwort am 07.01.2017  –  8 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 5 )
  • Neuestes MitgliedTimske85
  • Gesamtzahl an Themen1.383.016
  • Gesamtzahl an Beiträgen18.342.364

Hersteller in diesem Thread Widget schließen