RX-V467 - Über Nacht kein Bild mehr per HDMI

+A -A
Autor
Beitrag
Herr_Ahnungslos
Neuling
#1 erstellt: 15. Aug 2011, 11:29
Hallo zusammen,

vorne weg: ich bin ein absoluter Novize was Heimkino, Hifi usw. angeht (jedoch technisch grundsätzlich versiert).

Meine Konfiguration:

- LG LCD-Fernseher, irgendein altes Modell von 2007, HD-Ready mit zwei HDMI-Eingängen
- Technisat Digicorder HD K2, aktuellste Firmware
- Yamaha RX-V467 AVR
- Teufel Lautsprecher

Diese Kombination lief jetzt über anderthalb Monate wirklich problemlos zusammen. Der Kabel-Receiver hängt per HDMI am AVR, welcher wiederum das Bild an den Fernseher weitergibt und die Teufel-Lautsprecher bedient.

Bis jetzt heißt genauer, dass es bis gestern Abend funktionierte. Heute morgen stehe ich auf und es kommt nur noch Ton an, kein Bild mehr.

Ich habe die Anschlüsse HDMI 1-4 am AVR durchprobiert, keine Besserung. Schließe ich den Kabel-Receiver direkt am Fernseher an, funktioniert alles. Es betrifft alle Kanäle, ob verschlüsselt (Sky) oder unverschlüsselt.

Die Firmware des Technisat-Receivers habe ich vorhin aktualisiert, die des Yamaha kann ich momentan nicht updaten, da ich keinen CD-Player habe ... (habe noch einen Blu-Ray-Player rumliegen, aber laut Yamaha-Anleitung ist die Wahrscheinlichkeit ja groß, dass es damit nicht geht).

Fragen:

Ist das ein bekannt es Phänoment? Gibt es Workarounds? Lohnt es sich, den AVR zurückzuschicken?

Ich tendiere dazu gleich einen neuen zu kaufen, weil ich nicht 2 Monate warten will.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Yamaha RX-V467 - Nur Ton kein Bild per HDMI
MostBlunted am 31.08.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
Dune HD Max kein Bild über RX-V467 an HDMI
Caranthir am 11.03.2011  –  Letzte Antwort am 13.03.2011  –  3 Beiträge
DP -> HDMI Adapter RX-V467
HansPeter05 am 27.02.2012  –  Letzte Antwort am 05.03.2012  –  6 Beiträge
yamaha rx-v467 durchschleifen
chris.reg am 28.12.2010  –  Letzte Antwort am 02.01.2011  –  13 Beiträge
Kein Bild über RX-V373
LuckyISlevin am 09.10.2012  –  Letzte Antwort am 09.10.2012  –  4 Beiträge
Wii an Yamaha RX-V467
sailus am 30.08.2010  –  Letzte Antwort am 27.01.2011  –  9 Beiträge
Yamaha RX-V467 kein HDMI Ausgangssignal
Maulwurf_ms am 12.11.2010  –  Letzte Antwort am 05.02.2011  –  3 Beiträge
RX-V467 Bild/Ton Aussetzer
rocah am 18.05.2011  –  Letzte Antwort am 02.06.2011  –  4 Beiträge
Yamaha RX-V467 kein Ton bei HDMI zu DVI Kabel
Gribasu am 17.03.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 33 )
  • Neuestes MitgliedZero87
  • Gesamtzahl an Themen1.376.358
  • Gesamtzahl an Beiträgen18.215.206