Ständig Störung

+A -A
Autor
Beitrag
kolle76
Neuling
#1 erstellt: 22. Okt 2011, 00:13
Hallo,
habe mir heute den Yamaha RX-V667 gekauft. Dazu verwende ich den Netgear Push2TV1000. Vorher benutzte ich den Pioneer VSX-920 mit dem dieser problemlos lief. Nun habe ich bei dem Yamaha Probleme mit dem Bild (ständig Streifen) und mit dem Ton (hakt ständig). Die Software neu runterladen, bzw. update hilft gar nichts! Woran kann das liegen?
Mickey_Mouse
Inventar
#2 erstellt: 22. Okt 2011, 12:05
erstmal solltest du einen Mod bittet, das Thema woanders (AVR?) hin zu schieben, mit LS hat das ja wohl weniger zu tun.

Ich vermute, dass das Problem an der Funkstrecke liegt, wäre nicht das erste Mal, dass man etwas tauscht und "nebenbei" ändert sich auch etwas völlig anderes. Nachbar hat einen neuen WLAN Router oder sowas. Ich dachte mal mein neuer Sat-Receiver wäre defekt, weil Pro7 nicht lief, der Grund war die DECT Basis, die ich nach dem Umbau zu dicht an die Anlage gestellt hatte.

Hast du mal probiert den Netgear direkt an den TV anzuschließen? Oder den 667 auf Durchleiten im StandBy stellen und dann mal sehen wie das Bild ist wenn der AVR aus ist? Anderes HDMI Kabel ist auch immer ein guter Test.
Suche:
Das könnte Dich auch interessieren:
rx-v471 | Software Update ?
willlUcken am 20.10.2011  –  Letzte Antwort am 23.11.2011  –  5 Beiträge
Y rx781 schaltet ständig auf AirPlay?
Majalani am 11.02.2018  –  Letzte Antwort am 14.02.2018  –  3 Beiträge
Yamaha RX-V667 - 5.1 Probleme
-Martin0815- am 21.02.2017  –  Letzte Antwort am 21.02.2017  –  3 Beiträge
Yamaha RX V 771 Problem mit dem Bild
Arnt am 11.06.2016  –  Letzte Antwort am 13.06.2016  –  3 Beiträge
RX-V481D wechselt ständig den Eingang
laggusch am 14.09.2016  –  Letzte Antwort am 14.09.2016  –  2 Beiträge
Yamaha ständig Sound vom PC weg
ice.6reaker am 15.12.2015  –  Letzte Antwort am 06.01.2016  –  4 Beiträge
YAMAHA RX-V1067 Software update?
NEWBOYH am 03.08.2011  –  Letzte Antwort am 04.08.2011  –  4 Beiträge
yamaha rx-v667 sound
nici85 am 23.01.2013  –  Letzte Antwort am 24.01.2013  –  2 Beiträge
Dringende Hilfe yamaha rx-v667
"miau94" am 10.06.2011  –  Letzte Antwort am 03.08.2011  –  3 Beiträge
Probleme Yamaha RX v 463
dermann71 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  16 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 1 )
  • Neuestes MitgliedMagnotron
  • Gesamtzahl an Themen1.406.817
  • Gesamtzahl an Beiträgen18.792.725

Hersteller in diesem Thread Widget schließen