Yamaha RX V 2067 - Plötzlich kein TON

+A -A
Autor
Beitrag
Panayamyam
Neuling
#1 erstellt: 08. Nov 2011, 01:31
Hallo da draussen,

bin seit einigen Minuten neu hier im Forum! Folgende Situation:
Yamaha rx v2067 gibt gar keinen Ton mehr aus, ist mitten im Betrieb einfach weggeblieben.
Bisher lief der wunderbar. Ich kann es mir nicht erklären!?

hat jemand ne Idee?
alien1111
Inventar
#2 erstellt: 10. Nov 2011, 11:37
Mein Beileid.

Vielleicht hast Du "MUTE"-Taste auf FB gedrückt?

Gruss


[Beitrag von alien1111 am 10. Nov 2011, 11:39 bearbeitet]
New_VMAX
Stammgast
#3 erstellt: 11. Nov 2011, 12:24
Hallo da drin,

Würde an deiner Stelle erstmal Ruhe bewahren und den Netzstecker ziehen (reseten)und dann wieder einschalten.
Es gibt viele harmlose Möglichkeiten, warum so etwas passiert.
Oder aber, was ich Dir nicht wünsche, einen echten Defekt!
Von Forum aus kann man da wenig helfen, schau in die BL und mit mehr Info bekommst Du auch hier Hilfe.
Panayamyam
Neuling
#4 erstellt: 15. Nov 2011, 23:40
Ha, wenn es so einfach wäre,

ich hab letzte Woche die Aktuelle Firmware aufgespielt und dann trat das Problem auf. Leider war ich jetzt einige Tage unterwegs, werde als nächstes nen Reset vornehmen mal sehen ob es dann wieder tut!

Gruß
Panayamyam
Neuling
#5 erstellt: 19. Nov 2011, 17:02
Hab jetzt einen totalen Reset durchgeführt, leider zeigt er mir keine Lautsprecher an obwohl ich nichts an den Anschlüssen verädert habe. Wie gesagt das Gerät lief jetzt ein Jahr einwandfrei, jetzt sieht es so aus als ob er keine Lautsprecher dran wären, selbst der Testton zur manuellen Kalibrierung ist nicht zu hören obwohl im OSM der Wechsel angezeigt wird! Auch die HDMI Umschaltung der Geräte funzt automatisch!? Ich find einfach keinen logischen Fehler...Gruß
flint42
Neuling
#6 erstellt: 28. Dez 2011, 10:15
Hi,

ich habe gerade exakt das gleiche "Phänomen" feststellen müssen.
Vor etwa einem Monat das Update auf die neue Firmware.
Und heute mit Erschrecken: Kein Ton.
Egal was ich versuche...

Hat jemand eine Idee?
Suche:
Das könnte Dich auch interessieren:
Yamaha RX v 2067 und Ton Synchronisation
aragorn38 am 07.02.2011  –  Letzte Antwort am 07.02.2011  –  6 Beiträge
Bedienung Yamaha RX-V 2067
Junglebreaker am 26.01.2011  –  Letzte Antwort am 08.11.2012  –  20 Beiträge
Yamaha Rx-v 3900 oder rx-v 2067?
*Manni* am 06.08.2011  –  Letzte Antwort am 07.08.2011  –  3 Beiträge
Yamaha RX-2067 - Bild ja, aber kein Ton
Ega78 am 06.05.2016  –  Letzte Antwort am 06.05.2016  –  3 Beiträge
Yamaha RX-V 663 + Dell Studio 17 = kein Ton!
nullpeilung am 07.05.2009  –  Letzte Antwort am 09.05.2009  –  2 Beiträge
Yamaha Rx V 567 PCM kein Ton
dak0 am 22.01.2011  –  Letzte Antwort am 22.01.2011  –  2 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
RX-V375 Problem / Plötzlich kein Ton mehr
Makesi am 01.05.2016  –  Letzte Antwort am 20.09.2016  –  4 Beiträge
Yamaha RX-V 2067 Internetdario Sender "durchwählen"
fellfresse am 14.06.2011  –  Letzte Antwort am 15.06.2011  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 35 )
  • Neuestes MitgliedДnton
  • Gesamtzahl an Themen1.376.473
  • Gesamtzahl an Beiträgen18.217.350