Problem mit RX-V1065 - Schaltet ab nach Einschalten

+A -A
Autor
Beitrag
Prelator
Ist häufiger hier
#1 erstellt: 06. Dez 2011, 13:46
Hallo!

Ich habe ein Problem mit meinem RX-V1065...
Und zwar wenn ich Ihn einschalte, schaltet er nach nach einem "Klick" das nach etwa nach 3 Sekunden kommt, wieder ab!

Dies passiert auch wenn nichts am Gerät angeschlossen ist.

Kurioserweise funktioniert der Verstärker nach 10maligen wiederholen des Einschaltvorgangs dann.

Was kann das sein? Leider älter als 2 Jahre das Gerät.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V1065 Konfigurationsproblem
floh_75 am 24.12.2009  –  Letzte Antwort am 29.12.2009  –  4 Beiträge
Yamaha rx-v1065 Hilfeeee!
Boxenbauer123 am 10.01.2011  –  Letzte Antwort am 10.01.2011  –  2 Beiträge
RX-V1065 Anschlussoptimierung
mars91 am 25.02.2010  –  Letzte Antwort am 25.02.2010  –  2 Beiträge
RX-V673 schaltet Endstufen ab
MetzTV am 28.07.2013  –  Letzte Antwort am 29.07.2013  –  6 Beiträge
Entscheidung YAMAHA RX-V1600 oder RX-V1065?
helplesss am 02.02.2011  –  Letzte Antwort am 06.02.2011  –  10 Beiträge
Yamaha RX-V1065 Anschluss Boxenkabel
mikrolux am 02.06.2010  –  Letzte Antwort am 03.06.2010  –  3 Beiträge
RX-V1065 und ELAC CL102
mars91 am 20.12.2009  –  Letzte Antwort am 20.12.2009  –  2 Beiträge
Yamaha RX-V1065: Boxen und Kopfhörer gleichzeitig?
GallinaPB am 20.02.2015  –  Letzte Antwort am 30.03.2015  –  13 Beiträge
Yamaha RX-V1065 Neu Bedienungsproblem
2_linke_hände am 02.02.2010  –  Letzte Antwort am 02.02.2010  –  4 Beiträge
Yamaha RX-V1065 & Nintendo Wii
IceSn00P am 09.12.2009  –  Letzte Antwort am 09.12.2009  –  3 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 4 )
  • Neuestes Mitgliedfloydsnegel
  • Gesamtzahl an Themen1.412.135
  • Gesamtzahl an Beiträgen18.883.966

Hersteller in diesem Thread Widget schließen