RX-V673 schaltet Endstufen ab

+A -A
Autor
Beitrag
MetzTV
Stammgast
#1 erstellt: 28. Jul 2013, 16:11
Moin Moin,

habe da z.Z. ein doofes Problem:
Ich höre des öfteren Radio über UKW, funktioniert perfekt. Wenn ich jetzt während der Radiowiedegabe den TV einschalte, schaltet der Yamaha seine Endstufen einfach ab. Einzige bisher gefundene Lösung dazu, den Receiver aus- und wieder einschalten, dann gibt er wieder Ton aus. Kann mir nicht erklären was das ist. Die Firmware ist aktuell (1.80).
Ist das ein bekannter Bug?

Gruß
Ralf
punsch
Stammgast
#2 erstellt: 29. Jul 2013, 06:37

Ist das ein bekannter Bug?

Wenn dann ein feature.

Ich würde mal einen Reset machen.
Ansonsten einschicken.

MfG
Markus
matze82ger
Stammgast
#3 erstellt: 29. Jul 2013, 09:14
Eventuell mal die HDMI Steuerung abschalten.

Dann nochmals probieren.
MetzTV
Stammgast
#4 erstellt: 29. Jul 2013, 09:26

matze82ger (Beitrag #3) schrieb:
Eventuell mal die HDMI Steuerung abschalten.

Dann nochmals probieren.


Da hätte ich auch selbst drauf kommen können!
Aber Danke, ohne HDMI Steuerung ist alles wieder schön...

matze82ger
Stammgast
#5 erstellt: 29. Jul 2013, 09:47
Na siehste

Manchmal sinds wirklich nur Kleinigkeiten.
MetzTV
Stammgast
#6 erstellt: 29. Jul 2013, 10:01
Tja, zuerst erfreut man sich an die vielen tollen neues features die ein neuer AVR bietet. Um dann relativ schnell festzustellen, das alles nur dann wirklich rund läuft, wenn die neuen features deaktiviert werden. Nach einer gewissen zeit fragt man sich dann, wozu man eigentlich einen neuen Receiver gekauft hat?!

Suche:
Das könnte Dich auch interessieren:
yamaha rx-v673 schaltet ab bei Feten Lautstärke
pepe1964 am 28.02.2014  –  Letzte Antwort am 04.03.2014  –  15 Beiträge
Yamaha RX-V673 - Tonausgabe bleibt aus
realmike am 02.02.2013  –  Letzte Antwort am 05.11.2013  –  8 Beiträge
Yamaha RX-V673 rauscht
-Lamy- am 18.05.2013  –  Letzte Antwort am 18.05.2013  –  3 Beiträge
RX V673
TheLionLove am 30.01.2017  –  Letzte Antwort am 14.02.2017  –  14 Beiträge
Yamaha RX-V673 keine RDS Anzeigen mehr
stdue am 04.09.2012  –  Letzte Antwort am 06.09.2012  –  4 Beiträge
Yamaha RX-V673: Bildaussetzer; Ton geht weiter
/Eike/ am 23.02.2013  –  Letzte Antwort am 08.05.2013  –  5 Beiträge
RX-V673: Lautstärke zurückgesetzt nach Ausschalten
johnmcbane am 24.08.2015  –  Letzte Antwort am 24.08.2015  –  4 Beiträge
Yamaha RX-V3800 schaltet sich sporadisch ab
hmt am 30.10.2009  –  Letzte Antwort am 04.11.2009  –  5 Beiträge
Yamaha RX-V540 schaltet sich ab
MJBB am 27.06.2009  –  Letzte Antwort am 28.06.2009  –  2 Beiträge
RX-V 771 schaltet sich ab
mafgo1 am 20.09.2011  –  Letzte Antwort am 21.09.2011  –  4 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 108 )
  • Neuestes MitgliedFarkasa
  • Gesamtzahl an Themen1.389.815
  • Gesamtzahl an Beiträgen18.465.077

Hersteller in diesem Thread Widget schließen