Brummen und Lautsprecherausfall

+A -A
Autor
Beitrag
marcelul
Schaut ab und zu mal vorbei
#1 erstellt: 19. Jan 2012, 20:54
Hallo,

Habe folgende Konstellation: Samsung HD Fernseher mit Technisat HD8+ Receiver. Der Receiver ist über ein Chinch-Kabel an meinen Verstärker Yamaha AX870 angeschlossen. Am Verstärker selbst ist eine Bose Acousticmass 3 (2. Generation) angeschlossen.

Teilweise tritt während dem Fernseh schauen ein Brummton auf und der Ton wird leise. Oftmals fällt der Ton eines Bose-Lautsprechers komplett aus. Wenn mann dann leicht gegen den Lautstärkeregler klopft, funktionieren wieder beide Lautsprecher bzw. die Ton-Wiedergabe wechselt von der linken auf die rechte Seite.

Bisher wurde der Chinch-Ausgang am Receiver überprüft sowie ein neues Chinch-Kabel verwendet. Auch bei einem anderen Verstärker trat das gleiche Problem auf.

Woran kann das liegen? Was kann man tun?

Gruß
marcelul
alien1111
Inventar
#2 erstellt: 20. Jan 2012, 12:26

marcelul schrieb:
Hallo,

Wenn mann dann leicht gegen den Lautstärkeregler klopft, funktionieren wieder beide Lautsprecher bzw. die Ton-Wiedergabe wechselt von der linken auf die rechte Seite.

Woran kann das liegen? Was kann man tun?

Du hast schon der Ursache gefunden.
Poti defekt! Umtauschen. Fertg.

Gruss
marcelul
Schaut ab und zu mal vorbei
#3 erstellt: 20. Jan 2012, 13:27
Poti? Was ist damit gemeint? Die Anlage ist schon älter... einfach umtauschen ist nicht
Gonzo_2
Inventar
#4 erstellt: 21. Jan 2012, 17:16
Alien 1111 "kommt nicht von hier"..

Poti = Potentiometer (Lautstärkeregler)

Umtauschen = Auswechseln

Vorher musst du allerdings mal reinschauen welcher Typ da verbaut ist - ob es sowas dann ohne den Yamaha-Service gibt (z.B. bei Conrad) weiss ich allerdings auch nicht...

Eventuell reicht es aber, das Poti durch eine der Öffnungen mit Kontaktspray oder WD40 zu behandeln!


[Beitrag von Gonzo_2 am 21. Jan 2012, 17:17 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475 mit Bose
Scooty1012 am 15.07.2015  –  Letzte Antwort am 24.07.2015  –  4 Beiträge
Yamaha RXV 567 mit Bose Accousticmass 2 und Samsung UE 46 D 8090
Chip1973 am 05.03.2012  –  Letzte Antwort am 06.03.2012  –  2 Beiträge
Center bzw. kompletter Ton fällt aus
max-hannover am 03.06.2014  –  Letzte Antwort am 03.06.2014  –  3 Beiträge
Fire TV 2. Generation am Yamaha Receiver
leonkam am 25.04.2016  –  Letzte Antwort am 02.05.2016  –  25 Beiträge
RX-773 kein Ton vom Maxdome APP auf Samsung 46ES8090
dechlein am 31.03.2013  –  Letzte Antwort am 01.04.2013  –  6 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Sky Receiver am RX-S600
Niro96 am 29.06.2015  –  Letzte Antwort am 30.06.2015  –  11 Beiträge
Yamaha RX-V473 + Apple TV 3 = kein Bild, nur Ton ?
Caipi01 am 27.01.2013  –  Letzte Antwort am 03.03.2013  –  24 Beiträge
Bitte um Hilfe. Kein Ton! Yamaha 467
Devil_Dante am 15.08.2010  –  Letzte Antwort am 15.08.2010  –  7 Beiträge
Ton nur in PCM Yamaha RX-V765
kay1212 am 13.01.2013  –  Letzte Antwort am 13.01.2013  –  3 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.869 ( Heute: 19 )
  • Neuestes MitgliedLambertus63
  • Gesamtzahl an Themen1.412.669
  • Gesamtzahl an Beiträgen18.893.698

Top Hersteller in Yamaha Widget schließen