Yamaha RX-V361 gibt vorne rechts+links keinen Ton mehr aus

+A -A
Autor
Beitrag
bexorn
Ist häufiger hier
#1 erstellt: 26. Jan 2012, 15:41
Hallo,

mein Yamaha RX-V361 gibt vorne rechts und links keinen Ton mehr aus. Aufgefallen ist es mir, als ich den Sound nochmal im Windows konfigurieren wollte. Habe daraufhin alle Kabel überprüft.
An meiner Playstation das gleiche Problem.
PC: Chinch
PS3: Optisch
Bin dann in die Einsellungen des Receivers gegangen, dort wo man so ein Rauschen aus jedem Lautspecher hört und die Lautstärke einstellen kann. Dort das Gleiche:
Center,Sub, Hinten Links und Rechts kommt Ton, doch vorne nicht.
Ich habe einen Lautsprecher von hinten vorn angeschlossen, doch da kam auch kein Sound.
So kann ich Lautsprecher, Kabel- und Übertragungsdefekte ausschließen denke ich.

Habt ihr eine Idee was das sein kann? scheint als sei der Anschluss "durchgebrannt" oder so
Rainer_B.
Inventar
#2 erstellt: 26. Jan 2012, 15:53
Die Taste Speaker auf der Front versehentlich mal gedrückt? Was sagt denn die Speaker Anzeige im Display? A, B oder nur Kopfhörer?

Rainer
bexorn
Ist häufiger hier
#3 erstellt: 26. Jan 2012, 15:57
Rainer mein Retter:
Speaker stand auf A, hab auf B gemacht und es geht wieder... oh man DANKE!!!
Rainer_B.
Inventar
#4 erstellt: 26. Jan 2012, 16:06
Das ist der häufigste Fehler wenn die Frontlautsprecher nicht gehen, selbst der Testton nicht.

B? Dann sind die Lautsprecher aber an diesen miesen Klemmen, oder? Schliess die besser auf A an. Da gibt es den besseren Kontakt.

Rainer
bexorn
Ist häufiger hier
#5 erstellt: 26. Jan 2012, 16:58
wie kriege ich denn die Kabel an A angeschlossen? dafür brauch ich doch so Stecker?
Hab leider nicht viel Ahnung von dem Ganzen
Rainer_B.
Inventar
#6 erstellt: 26. Jan 2012, 18:33
Dafür benötigst du keine Bananenstecker. Kabel sollten abisoliert sein. Die Anschlüsse bei A lassen sich aufschrauben. Da sind dann Öffnungen für die Kabelenden zu sehen. Kabelende dort rein und Anschluss wieder zudrehen. Das Kabel sitzt dann fest und deutlich besser als bei diesem Drecksfederklemmen.

Sollte aber alles in der Anleitung stehen.

Rainer
Suche:
Das könnte Dich auch interessieren:
Yamaha Rx-V361 Firmware Upgrade
JeanLuc84 am 13.04.2008  –  Letzte Antwort am 22.01.2017  –  107 Beiträge
Yamaha RX-V361
stomar16 am 07.01.2010  –  Letzte Antwort am 07.01.2010  –  3 Beiträge
Yamaha RX V467 Center Lautsprecher gibt keinen Ton aus
nod_2 am 28.09.2010  –  Letzte Antwort am 13.10.2010  –  5 Beiträge
RX-V 663 kein Ton vorne rechts und links
Mike30 am 26.06.2010  –  Letzte Antwort am 29.06.2010  –  4 Beiträge
Yamaha RX-V361 - Software-Update
Coretex am 03.12.2015  –  Letzte Antwort am 03.12.2015  –  2 Beiträge
Subwoofer gibt keinen Ton mehr von sich, Yamaha rx v1800
FS-MotoParts am 01.10.2011  –  Letzte Antwort am 06.10.2011  –  9 Beiträge
Frage zum Verbrauch (Yamaha RX-V361)
m0wl am 18.02.2012  –  Letzte Antwort am 18.02.2012  –  3 Beiträge
Yamaha RX-V361 - Stimmen und Ton plötzlich zu leise
Star_KillA am 20.01.2015  –  Letzte Antwort am 28.01.2015  –  3 Beiträge
Yamaha RX V 2067 - Plötzlich kein TON
Panayamyam am 07.11.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
Yamaha RX-V 663 nach zu heiß kein Ton mehr
maeckes am 20.08.2017  –  Letzte Antwort am 31.08.2017  –  4 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 41 )
  • Neuestes Mitgliedphilip_marlowe
  • Gesamtzahl an Themen1.390.013
  • Gesamtzahl an Beiträgen18.468.199

Hersteller in diesem Thread Widget schließen