DTS Probleme mit dem RX V 571

+A -A
Autor
Beitrag
Lullu1000
Neuling
#1 erstellt: 28. Feb 2012, 22:53
Hallo an Alle,
ich habe mir vor 2 Wochen den Yamaha rx V 571 gekauft und dann folgende Geräte per HDMI mit 1.4 Kabel angeschlossen:
1: Philips Blue Ray PDP 7600/12
2: Thomson HDD Recorder DTH 8754E
3: Philips TV 37PFL8605
Und hier fängt mein Problem an, ich also vom Player und vom AV die Hadbücher in die Hand alles eingestellt HDMI auf Bitstream auf 7.1 beide Geräte und den Film Cars 2 gestartet.Beim Menü gab es Ton, als dann der Film startete kam der Sound bei DD 5.1 und bei DTS es, als ich dann die Spuren DTS HD Master deutsch oder englisch angewählt hatte wurde der Streifen zum Stummfilm. Mehrere Blue Rays getestet mit dem gleichen Ergebnis. habe dann am Player in den Einstellungen den HDMI Sound auf Auto gesetzt undv es kam gar kein Sound. Das ganze habeich dann mit mit dem Philips Suppert besprochen. Das Ergebnis - der Player ist zum Service. Heute habe nach langer Zeit mein HDD Rec. in Betrieb genommen und festgestellt, dass wenn ich eine beliebige DVD einlege, diese dann nich startet und der AV nichtmals mehr ein Bild an den TV sendet, wenn ich aber den Recorder direct mit dem HDMI Kabel am TV anschliesse funktioniert alles ohne Einschränkung.
Liegt es vielleicht doch am Yamaha ???

Ich bin für jede Hile Dankbar
Suche:
Das könnte Dich auch interessieren:
RX V 571 Probleme oder Knoten im Schlauch!
S.Heß am 15.11.2011  –  Letzte Antwort am 15.11.2011  –  2 Beiträge
Yamaha rx-v 571 Probleme on screen display
zippo63758 am 19.12.2011  –  Letzte Antwort am 19.12.2011  –  2 Beiträge
RX-V 675 + DTS
maeckes am 09.02.2014  –  Letzte Antwort am 16.02.2014  –  6 Beiträge
RX V 571 straight abschalten ?
Muchacho11 am 22.01.2012  –  Letzte Antwort am 26.01.2012  –  8 Beiträge
RX-V 571 Analog Video auf HDMI-Out ?
fritz999 am 02.01.2012  –  Letzte Antwort am 08.01.2012  –  17 Beiträge
Probleme mit RX-V 473
Villinger am 10.03.2013  –  Letzte Antwort am 29.05.2013  –  15 Beiträge
RX-V 571 Leise!
Marcel-Do am 19.06.2012  –  Letzte Antwort am 20.06.2012  –  4 Beiträge
Probleme Yamaha RX v 463
dermann71 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  16 Beiträge
Rx-v 671 fragen/Probleme
2radman am 31.12.2011  –  Letzte Antwort am 02.01.2012  –  11 Beiträge
Net Radio Probleme und DTS Probleme RX-V475
Michi2k13 am 02.02.2014  –  Letzte Antwort am 09.02.2014  –  5 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 15 )
  • Neuestes MitgliedA_n_d_1___
  • Gesamtzahl an Themen1.386.051
  • Gesamtzahl an Beiträgen18.398.947

Hersteller in diesem Thread Widget schließen