Yamaha rx-v367 YPAO warnmeldung

+A -A
Autor
Beitrag
neos_2.0
Neuling
#1 erstellt: 30. Dez 2010, 22:23
hallo zusammen,
bin ein absoluter anfänger im hifi universum und folglich auch hier im forum.
ich habe folgendes problem: ich habe ein 5.1 lautsprechersystem von teufel (consono 25) und einen yamaha rx-v 367 av reciever.
da ich, wie gesagt, ein blutiger anfänger bin habe ich mich sehr über die funktion der automatischen klangoptimierung gefreut, allerdings zeigt mir der yamaha am ende des vorganges an, dass ein problem aufgetreten ist unzwar "warning 1".
laut bedienungsanleitung bedeutet die meldung, dass ein verkabelungs fehler vorliegt, also + an - oder umgekehrt, habe ich natürlich kontrolliert und daran lag es nicht.
in diesem fall sagt die bedienungsanleitung, dass diese fehlermeldung vorkommen kann, trotz dessen alles richtig verkabelt ist, das liegt dann an dem boxensystem udn die meldung kann ignoriert werden.
und jetzt zu meinem eig. problem : woher weiss ich, ob ich ein solch boxensystem habe? kann ich die meldung ignorieren? und wie stell ich jetzt die anlage korekt ein?
danke schonmal im vorraus und bitte denkt dran: keine fachausdrücke bitte, alles was über ein wenig kabelanstecken und verlegen geht übersteigt meine kenntnis
Dodo93
Inventar
#2 erstellt: 30. Dez 2010, 22:26
Habe bei mir genau das selbe, habs getrost ignoriert und die Anlage läuft ohne Probleme

Sofern also wirklich nichts falsch verkabelt ist, sollte es keine Probleme geben
neos_2.0
Neuling
#3 erstellt: 30. Dez 2010, 22:38
erstmal danke für die wirklich schnelle antwort.
funktionieren tut es ja auch ohne probleme ich bin mir bloß nicht sicher ob das alles so richtig ist, also boxne gehn alle, allerdings wenn ich denn mal musik über die anlage höre, ist der bass ser schwach, den kann ich ja höher stellen, aber das ja nicht sinn der sache.
will ja auch ncih bei z.b. jedem film den ich gucke die ganzen boxen nei einstellen und so über die hinteren boxen z.b. kommt ganz wenig.. also echt kaum warnehmbar und das obwohl ich mit dem kopf quasi auf höhe der hinteren boxen sitze.. und das was aus der centerbox kommt (also meist bei filmen ja das gerede) hallt i-wie ganz komisch..?! dazu vielelicht ein paar tipps?!^^
Dodo93
Inventar
#4 erstellt: 30. Dez 2010, 23:01
Ein paar Grundinfos wären gut, was für eine Quelle? Welchen Modus? Probiere mal den "Straight" Modus, da gibt der Verstärker das Signal so aus wie es bei ihm ankommt.
neos_2.0
Neuling
#5 erstellt: 31. Dez 2010, 09:51
quelle ist im moment per optischem digitalkabel vom dvd player zum reciever und zum modus muss ich sagen, dass ich ich alle durchprobiert habe und es bei allen nicht so klappt wie ich mir das erhoffte...

darüberhinaus hab ich noch 2 fragen: 1. ist es normal,d ass aus dem fernseher auch ton kommt wenn ich den ton eig über die anlage kriegen sollte?schaltet sich das nicht automatisch ab?
und
2.wenn ich musik höre, die nicht dolby digital ist kommt der ton nur aus den front boxen und dem subwoofer.. kann man das nich aus allen 5 boxen kommen lassen?! muss ja nicht surround sein sondern halt nur von überall ^^?
Dodo93
Inventar
#6 erstellt: 31. Dez 2010, 10:55
Du hast auf der Fernbedienung ne Taste "Straight". Wenn du die drückst und im Modus "Straigt" bist ist alles richtig. Der Rest ist dann Einstellungssache über die "Distance" und das "Level".

Den Modus wo aus allen Boxen was kommt nennt sich "5ch enhancer". Viel Spaß beim probieren


EDIT: Ja, das mit dem TV ist normal, dreh einfach die Lautstärke runter...


[Beitrag von Dodo93 am 31. Dez 2010, 10:58 bearbeitet]
neos_2.0
Neuling
#7 erstellt: 31. Dez 2010, 11:33
den straight modus hatte ich shocn gefunden, aber auch dort ist der klang so seltsam hallend ich kann ja quasi nur die lautstärke der einzelnen boxen einstellen, aber wo kann ich den klang an sich einsttellen!?

ps: danke für den 5 boxen modus
Suche:
Das könnte Dich auch interessieren:
"W-1 Phase" Warnmeldung bei YPAO Einmessung
SuperMajo am 23.01.2013  –  Letzte Antwort am 24.01.2013  –  5 Beiträge
Kein "Surround" bei Yamaha RX-V367
Joker041180 am 11.01.2016  –  Letzte Antwort am 13.01.2016  –  9 Beiträge
Yamaha RX-V367 Einstellungen
lima1108 am 30.12.2010  –  Letzte Antwort am 30.12.2010  –  5 Beiträge
Tonaussetzer Yamaha RX-V367
Berni24 am 16.11.2010  –  Letzte Antwort am 17.11.2010  –  2 Beiträge
Yamaha RX-V367
butch92 am 10.11.2010  –  Letzte Antwort am 11.11.2010  –  5 Beiträge
Yamaha RX-V367
Unknown_Energy am 09.08.2011  –  Letzte Antwort am 09.08.2011  –  2 Beiträge
Yamaha RX-V367
~GAB~ am 30.08.2011  –  Letzte Antwort am 01.09.2011  –  3 Beiträge
YPAO Messung
Digit1887 am 30.03.2011  –  Letzte Antwort am 30.03.2011  –  3 Beiträge
Yamaha RX-V367 & Canton Movie 65 CX aufeinander abstimmen
chris-chris am 31.01.2011  –  Letzte Antwort am 28.06.2011  –  5 Beiträge
Anschluss an Yamaha RX-V367
Suncherry2 am 24.01.2011  –  Letzte Antwort am 16.02.2011  –  5 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.135

Hersteller in diesem Thread Widget schließen