RX-V471: kein Ton bei TV und Radio

+A -A
Autor
Beitrag
divinus
Schaut ab und zu mal vorbei
#1 erstellt: 23. Mrz 2012, 22:33
hallo leute,

ich habe den avr seit anfang januar und so langsam häufen sich die probleme: im radiobetrieb kommt über den linken ls nach ein paar minuten kein ton mehr (ls wurden schon getauscht und das problem ist nicht geandert).
seit eben erhalte ich auch im tv betrieb keinen ton mehr - hier jedoch beim rechten ls. wenn ich auf usb oder blu-ray player umschalte habe ich wieder bei beiden ls einen ton.

das problem liegt also beim avr, oder? habe ich eine andere option, als den avr zu reklamieren?

vielen dank schon mal im voraus.
ChrisL75
Inventar
#2 erstellt: 25. Mrz 2012, 10:46
Wenn nach einem Reset die Problematik immer noch vorhanden ist: Umtausch
divinus
Schaut ab und zu mal vorbei
#3 erstellt: 25. Mrz 2012, 11:51
der reset hat leider nichts gebracht.

ich habe bei amazon auch schon die erstattung angemeldet (ich hoffe, das dauert nicht wirklich 6 wochen).

was könnte eigentlich die ursache dafür sein. der avr hatte kein belüftungsproblem und es gab auch keinen stromausfall, blitzschlag etc. der ton fiel einfach urplötzlich im tv-betreib plötzlich aus, ohne, dass sich etwas derartiges angedeutet hätte.
ChrisL75
Inventar
#4 erstellt: 26. Mrz 2012, 08:51
sowas ähnliches hatte ich auch mal mit eine 463: frisch gekauft, am nächsten Tag angefangen das Setup-Menü rumzuspinnen und kurz darauf ging gar nix mehr. Umtausch und alles war gut.
Gonzo_2
Inventar
#5 erstellt: 26. Mrz 2012, 10:11

divinus schrieb:

was könnte eigentlich die ursache dafür sein. der avr hatte kein belüftungsproblem und es gab auch keinen stromausfall, blitzschlag etc. der ton fiel einfach urplötzlich im tv-betreib plötzlich aus, ohne, dass sich etwas derartiges angedeutet hätte.


Ist nun mal so bei sogenannten Frühausfällen - aus der Zuverlässigkeitstheorie:

"Der zeitliche Verlauf der Ausfallrate:

Frühausfall: Ausfall in einer frühen Phase der Nutzung, in der die Ausfallrate rasch abnimmt.
Zufallsausfall (unsystematischer Ausfall): Ausfall in der Nutzungsphase mit nahezu konstanter Ausfallrate.
Spätausfall/Abnutzungsausfall: In dieser Phase der Nutzung nimmt bedingt durch Alterung die Ausfallrate zu."



[Beitrag von Gonzo_2 am 26. Mrz 2012, 10:17 bearbeitet]
divinus
Schaut ab und zu mal vorbei
#6 erstellt: 26. Mrz 2012, 11:29
danke für die nette grafik. wie schön, dass ich in die statistik passe.... eine erklärung dafür liefert sie dennoch nicht.

ich habe das kaputte teil heute bei der post abgeben und hoffe, dass ich so schnell wie möglich ein ersatzgerät bekomme.
Suche:
Das könnte Dich auch interessieren:
!Yamaha RX-V471 kein Ton!
-teufel666- am 24.12.2011  –  Letzte Antwort am 24.12.2011  –  9 Beiträge
RX-V471 ohne Ton
trucksaess am 29.02.2012  –  Letzte Antwort am 29.02.2012  –  2 Beiträge
RX-V471 - kein Subwoofersignal
Aech am 09.08.2013  –  Letzte Antwort am 13.08.2013  –  14 Beiträge
kein 5.1 am Yamaha RX-V471
stoepi am 06.04.2012  –  Letzte Antwort am 12.04.2012  –  14 Beiträge
Yamaha RX-V471 + Radio Empfang
Mr.Gumble am 16.01.2012  –  Letzte Antwort am 17.01.2012  –  4 Beiträge
Kratziger Ton bei PCM [RX-V471]
strade87 am 09.05.2012  –  Letzte Antwort am 14.05.2012  –  4 Beiträge
Yamaha RX-V471 kein Bild bei Video über Cinch
pirulk am 12.09.2014  –  Letzte Antwort am 15.06.2015  –  8 Beiträge
Rx-V471 Mischbetrieb Musik und TV
bassbumper am 19.12.2011  –  Letzte Antwort am 19.12.2011  –  3 Beiträge
Rx-V471 einstellen
Masl91 am 20.06.2017  –  Letzte Antwort am 01.07.2017  –  21 Beiträge
Yamaha RX-V471 - leitet ton/video im standby nicht weiter
Missiman am 11.01.2012  –  Letzte Antwort am 14.01.2012  –  4 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 43 )
  • Neuestes MitgliedSilent7516
  • Gesamtzahl an Themen1.382.574
  • Gesamtzahl an Beiträgen18.334.481

Hersteller in diesem Thread Widget schließen