Probleme mit Yamaha rx-v471

+A -A
Autor
Beitrag
Aratex
Stammgast
#1 erstellt: 14. Nov 2012, 00:39
Hallo zusammen,

ich habe seit etwa 2 Jahren den Yamaha rx-v471 und war eigentlich immer sehr zufrieden damit. Heute habe ich nun endlich meine zwei Frontlaustprecher und den Center vom Canton movie 80 cx aufgerüstet. Ich habe mir die Canton Vento 820 und den Canton Karat 755.2 Center gekauft und alles angeschloßen.
Klang usw ist alles einwandfrei.

Nun zum Problem: Seit ich jetzt diese deutlich größere Front habe, wird der Subwoofer in fast allen Musik und Movie Modi automatisch ausgelassen. Habe noch den kleinen Sub vom movie set. Hängt das vielleicht damit zusammen und wenn ja, wie kann ich das ändern, dass ich auch wieder z.B. im Cellar Club Modus den Sub habe?

Gruß
Aratex
Aratex
Stammgast
#2 erstellt: 14. Nov 2012, 23:18
Hat keiner eine Idee, weswegen der Subwoofer teilweise vom receiver rausgenommen wird, seit ich neue größere Lautsprecher habe?!
Rossi_46
Inventar
#3 erstellt: 14. Nov 2012, 23:43
Wie hast du denn die LS stehen?!Die müssen eigentlich auf Large stehen und an der Sub einstellung am AV würde ich dann extra Bass wählen!
Vieleicht spielen die Ventos ja schon Tief genug,so das der Sub erst spät sich zuschaltet!


[Beitrag von Rossi_46 am 14. Nov 2012, 23:46 bearbeitet]
Aratex
Stammgast
#4 erstellt: 14. Nov 2012, 23:48
die sind auf large, dass mit dem extra bass habe ich nicht. werde das gleich mal ausprobieren

perfekt, funktioniert
danke für den tipp, habe da irgendwie garnich dran gedacht
Rossi_46
Inventar
#5 erstellt: 14. Nov 2012, 23:51
Haben ja fast das gleiche Set,ich habe es bei mir auch so eingestellt,und es klingt Super....!
Aratex
Stammgast
#6 erstellt: 14. Nov 2012, 23:54
jop das klingt schon echt sehr geil
ich bin halt auch noch nicht so lange dabei und habe mir mein erstes heimkinosystem erst vor 1 1/2 jahren zugelegt. jetzt habe ich dann direkt bei der front einen großen sprung in die oberklasse gemacht, was sich aufjedenfall gelohnt hat
nachteil : jetzt muss ich mir fast noch nen neuen sub holen, weil der vom movieset fast nix bringt
Rossi_46
Inventar
#7 erstellt: 15. Nov 2012, 00:00
Und ich hatte vorher das Movie CD 151 Set ,der Sub davon war für die Chronos nicht zugebrauchen!!
Der JBL 250 macht seine sache sehr eindrucksvoll ,und fühlt sich zwischen Chronos Pegel wohl...


[Beitrag von Rossi_46 am 15. Nov 2012, 00:02 bearbeitet]
Aratex
Stammgast
#8 erstellt: 15. Nov 2012, 00:06
ich muss mich da erstmal schlau machen, welcher sub überhaupt für die lautsprecher zu gebrauchen ist
bin in der preiskategorie vollkommen neu und habe auch nur bei einem schnäppchen zugeschlagen.

vermutlich wird es aber erstmal bei dem sub bleiben... den nachbarn und meinem sparbuch zuliebe und mit 16 muss man auch nicht schon direkt alles haben
Rossi_46
Inventar
#9 erstellt: 15. Nov 2012, 00:15
Mich hatten sie bei MM falsch beraten,daß CD 151 war für einen Raumgröße für 10-15 qm ausgelegt!
Mein Wohnzimmer hat ca.30qm und der Sub davon hattte ein 22cm Tieftöner,was für meine Raumgröße deutlich zu schwach war!

Daher musst aufgerüstet werden...

Na, dann Viel spaß mit deinen Ventos &Co
Aratex
Stammgast
#10 erstellt: 15. Nov 2012, 00:19
ja, bei media markt findet man wenig kompetente beratung...

ich habe zum glück vor einem jahr hifi schluderbacher entdeckt
bin in 5min mit dem fahrrad da

dort gibts zum glück eine kompetente beratung und meiner meinung nach auch faire preise.

danke
werde ich aufjedenfall haben
Suche:
Das könnte Dich auch interessieren:
RX-V471 Probleme bei der Einmessung
Zehro am 15.01.2016  –  Letzte Antwort am 16.01.2016  –  3 Beiträge
Yamaha RX V471 - Lautsprecher 8ohm?
Lennartn am 04.12.2011  –  Letzte Antwort am 05.12.2011  –  3 Beiträge
Festplatte an Yamaha RX-V471 ?
ThePlayer66346 am 19.10.2011  –  Letzte Antwort am 05.11.2011  –  4 Beiträge
Yamaha rx-v471 ods menü
ThunderX021 am 01.10.2012  –  Letzte Antwort am 05.10.2012  –  11 Beiträge
Yamaha RX-V471 geht aus
Nacho-man2014 am 20.01.2015  –  Letzte Antwort am 13.02.2015  –  7 Beiträge
Yamaha RX-V471 - Einstiegskanal falsch?
BlueSin am 05.01.2012  –  Letzte Antwort am 10.01.2012  –  3 Beiträge
Yamaha RX-V471 - Lautsprecher rauschen
tillterilltilltill am 02.10.2013  –  Letzte Antwort am 04.10.2013  –  2 Beiträge
Rx-V471 einstellen
Masl91 am 20.06.2017  –  Letzte Antwort am 01.07.2017  –  21 Beiträge
Yamaha RX-V471 - Klangeinstellung für Filme und Gaming
guidegame am 12.05.2014  –  Letzte Antwort am 14.05.2014  –  4 Beiträge
Notebook -> Yamaha RX-V471 -> Samsung = kein Bild, HILFE !
Leifu am 19.07.2012  –  Letzte Antwort am 24.07.2012  –  4 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 9 )
  • Neuestes Mitgliedsyrincs01
  • Gesamtzahl an Themen1.382.387
  • Gesamtzahl an Beiträgen18.330.964

Hersteller in diesem Thread Widget schließen