Yamaha RX-V471 geht aus

+A -A
Autor
Beitrag
Nacho-man2014
Neuling
#1 erstellt: 20. Jan 2015, 17:55
Hi Leute,
Ich hab folgendes Problem mit meinem Receiver Yamaha RX-V471 oder vielleicht auch mit meinen Boxen (Teufel). Habe mir vor ca. 3,5 Jahren beide Komponente zusammen gestellt und bestellt. Ich war bis dato auch sehr zufrieden damit, nur seit kurzem geht der Receiver bei einer gewissen Lautstärke ( so ab - 06 dB) aus.

Ich habe schon die Lautstärkenbegrenzung auf die höchste Stufe gesetzt des weiteren hab ich alle Kabel zu den Boxen ausgetauscht. Sonst hab ich leider keine Ideen mehr was ich machen kann. Darum meine Frage an euch, natürlich ist es ein etwas "älteres" Gerät trotzdem war ich bis zum gegenwärtigem Zeitpunkt sehr zu Frieden mit dem Receiver.

Also gibt es Lösungsvorschläge oder ist was kaputt Für eure Antworten wäre ich sehr dankbar egal welche ob kaputt oder reparierbar (zweites wäre mir natürlich lieber )

Gruß nacho


[Beitrag von Nacho-man2014 am 20. Jan 2015, 17:56 bearbeitet]
alien1111
Inventar
#2 erstellt: 27. Jan 2015, 10:59
Reciver ist kaputt.
wusel123
Stammgast
#3 erstellt: 28. Jan 2015, 10:45

Nacho-man2014 (Beitrag #1) schrieb:

nur seit kurzem geht der Receiver bei einer gewissen Lautstärke ( so ab - 06 dB) aus.


-6dB
meine Idee wäre ganz simpel. Vllt eine Thermische Überlastung des Verstärkers ?
Weil -6 ist ja doch schon eine recht hohe Leistung die du dort abforderst.
Steht der evt. eingepackt in einem Schrank wo er keine Kühlung bekommt ?


[Beitrag von wusel123 am 28. Jan 2015, 10:47 bearbeitet]
GeraldA
Stammgast
#4 erstellt: 13. Feb 2015, 14:43
Ich hab noch keinen einzigen meiner AVR auf diesem Level betrieben.
Weder Yamaha, noch Denon. Da würde ich neue Fensterscheiben und einen Termin
beim HNO brauchen. Bei einer einzigen DVD brauchte ich mal -30 dB, da die so leise abgemischt war.
Wie sind die LS eingepegelt? Eventuell viel zu niedrig, dann musst du natürlich
den Lautstärkeregler hochdrehen. Das halten die Endstufen zwar eine zeitlang aus, danach könnten sie
auch kaputt werden.
Gernhard_Steiff
Ist häufiger hier
#5 erstellt: 13. Feb 2015, 15:53
Same here....
Einschaltlautstärke -45dB
Tagsüber dreh ich bei Musik und TV auch mal auf -40dB, Filme/BluRay muss ich etwas lauter machen, aber auch nicht mehr als -35dB
Pornos/BeateUhseTV dagegen eher -55dB - -60dB, muss ja nciht jeder mitbekommen, Man versteht immer noch alles

-06dB würde ich mich nie trauen anzumachen, selbst wenn alle Nachbarn im Urlaub wären :-O
wusel123
Stammgast
#6 erstellt: 13. Feb 2015, 16:03
Also um auch nochmal auf die Lautstärke zu kommen.
Das ist natürlich immer anhängig vom Wirkungsgrad der anschgeschlossenen Lautsprecher.
Allerdings gehe ich in meiner momentanen Mietwohnung auch nicht höher als -25dB. Ich brauch schon das es ordentlich knallt
Bisher auch keine Beschwerden im Haus denke da hilft der ibeam aber auch gut mit, sodass ich den subwoofer nicht mehr so viel benötige

Früher wo ich noch die Freiheiten mit meiner Anlage im Elternhaus hatte, ging es gerne auch sogar bei mir bis 0dB.. das war dann aber schmerzgrenze

also ich höre schon wirklich sehr sehr gerne sehr laut (wenn ich das so bedenke sollte ich mir für ein später im Eigenheim geplanten Kinoraum doch nach etwas pegelfesterem material umschauen ).

und bei der ganz durchgedrehten Phase wo es mal 0dB wurden, hat sich mein alter yamaha avr auch trotz freistehendem Standort abgeschaltet. aber da sage ich ok. es ist ja immer noch ein Heimgerät im unteren Budget Bereich.

Daher evt. ein Foto vom Standort des AVR hier mal rein da könnte man schonmal etwas erkennen
punsch
Stammgast
#7 erstellt: 13. Feb 2015, 17:36
Hallo,


Wie sind die LS eingepegelt? Eventuell viel zu niedrig, dann musst du natürlich
den Lautstärkeregler hochdrehen. Das halten die Endstufen zwar eine zeitlang aus, danach könnten sie
auch kaputt werden.


Ob man jetzt die LS höher einpegelt und den Lautstärkeregler nicht so weit aufdreht oder leiser einpegelt und den Lautstärkeregler weiter aufdreht ist egal.
Die Belastung der Endstufe bleibt bei gleicher erzielter Lautstärke auch gleich groß.

Es könnte sein das einer der Lautsprecher kaputt ist. Könnte die Weiche sein oder z.B. ein in Reihe geschalteter TT der kaputt ist und jetzt ein Impedanzminimum erzeugt.

Klemme mal testweise immer einen Lautsprecher ab und schau ob er immer noch aus geht.

Mit freundlichen Grüßen

Markus
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V471 - Lautsprecher rauschen
tillterilltilltill am 02.10.2013  –  Letzte Antwort am 04.10.2013  –  2 Beiträge
Yamaha RX-V471
ricas am 03.10.2011  –  Letzte Antwort am 28.11.2011  –  4 Beiträge
Yamaha RX-V471 - Einstiegskanal falsch?
BlueSin am 05.01.2012  –  Letzte Antwort am 10.01.2012  –  3 Beiträge
Yamaha RX-V471 40 Watt im Leerlauf!
Quentin12 am 13.04.2012  –  Letzte Antwort am 13.04.2012  –  7 Beiträge
Yamaha RX V471 iPod Steuerung - Problem
Hifi_Maik am 05.12.2011  –  Letzte Antwort am 06.12.2011  –  4 Beiträge
Yamaha RX-V471 + USB Stick + MP3 abspielen
Mr.Gumble am 10.01.2012  –  Letzte Antwort am 14.01.2012  –  3 Beiträge
Ist Yamaha RX-V471 genug "belüftet"
ccchhriisss am 03.12.2011  –  Letzte Antwort am 04.12.2011  –  4 Beiträge
Yamaha Rx-v471 Klangmodus: Gerät defekt?
fmaierds am 05.02.2013  –  Letzte Antwort am 05.02.2013  –  10 Beiträge
Yamaha RX -V471 Kein Video/Bild mehr
moops44 am 30.07.2015  –  Letzte Antwort am 19.09.2015  –  7 Beiträge
Yamaha RX-V471 defekt?
skabeast75 am 30.04.2015  –  Letzte Antwort am 02.05.2015  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 32 )
  • Neuestes Mitgliedalzach
  • Gesamtzahl an Themen1.382.746
  • Gesamtzahl an Beiträgen18.337.654

Hersteller in diesem Thread Widget schließen