RX-V471: Automatische Lippensynchronisation funktioniert nicht

+A -A
Autor
Beitrag
honkeydonk
Neuling
#1 erstellt: 25. Nov 2012, 22:59
Hallo,

ich habe folgendes Problem: Bei meinem Yamaha RX-V471 funktioniert die automatische Lippensynchro nciht. Also wenn ich sie im Menü anwähl, dann ändert sich nichts an der Synchronität. Nur über die manuelle Einstellung lässt sie sich ändern. Der Receiver hängt über HDMI an der AMD-Grafikkarte in meinem PC und an einem Samsung UE40B6000 LED-TV. Weiß vielleicht jemand, woran das Problem liegen könnte?

Danke schonmal
Suche:
Das könnte Dich auch interessieren:
RX-A1050 - Lippensynchronisation
Olli4Hifi am 19.01.2017  –  Letzte Antwort am 17.04.2017  –  2 Beiträge
RX-V471 Lautstärkeunterschiede
SuperMajo am 04.03.2012  –  Letzte Antwort am 05.03.2012  –  2 Beiträge
rx-v371 oder rx-v471 ?
Captain_Astro am 23.11.2011  –  Letzte Antwort am 09.12.2011  –  6 Beiträge
Fragen zum RX-V471
schroddix am 15.05.2012  –  Letzte Antwort am 16.05.2012  –  3 Beiträge
RX-V471 . welche Lautsprecher ?
Micha1101 am 28.04.2012  –  Letzte Antwort am 04.05.2012  –  9 Beiträge
Wiedergabemodus RX-V471
Mafius am 10.12.2012  –  Letzte Antwort am 13.12.2012  –  2 Beiträge
RX-V471 - kein Subwoofersignal
Aech am 09.08.2013  –  Letzte Antwort am 13.08.2013  –  14 Beiträge
RX-V471 DSP-Einstellungen
zeba am 11.12.2011  –  Letzte Antwort am 17.12.2011  –  7 Beiträge
Yamaha RX-V471
ricas am 03.10.2011  –  Letzte Antwort am 28.11.2011  –  4 Beiträge
rx-v471 | Software Update ?
willlUcken am 20.10.2011  –  Letzte Antwort am 23.11.2011  –  5 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.604 ( Heute: 72 )
  • Neuestes MitgliedDagobert_Nostradamus
  • Gesamtzahl an Themen1.412.297
  • Gesamtzahl an Beiträgen18.886.640

Hersteller in diesem Thread Widget schließen