Yamaha RX-V473 Ton leise

+A -A
Autor
Beitrag
starch1ld
Schaut ab und zu mal vorbei
#1 erstellt: 15. Dez 2012, 22:10
Hallo Leute;

Ich bin seit Heute Besitzer eines Yamaha V473 AVR und habe das verkabeln soweit auch hinbekommen.
Momentan befeuert der Amp lediglich zwei Magnat Quantum 557 als Front LS, eingestellt als "Large"

Meinen Philipps TV habe ich per HDMI als Ausgabegerät eingestellt, den Ton über Cinch-->Cinch
Das funktioniert auch super, nur leider ist mir der Bass noch etwas zu dünn.

Kann ich den noch aufbohren? Die LS geben das ja theoretisch locker her, am alten Stereo-Amp hatten die vergleichsweise viel bums.

Und nun das eigentliche Problem:
Alle anderen Quellen, egal ob iPod über USB, Klinke, PC über Cinch, Internetradio über Gigabit-Switch an Fritz.Box, sind so unglaublich leise, dass ich die Lautstärke aufs Maximum hochpumpen muss.
Allerdings kommt dann nurnoch übersteuerndes gegummel aus den Lautsprechern und lauter als ein Flüstern ist es dadurch auch nicht.
Woran kann das liegen?
Hab ich was falsch verdrahtet?

Beim TV klappts wie gesagt einwandfrei.

MFG

star
miclin
Stammgast
#2 erstellt: 26. Dez 2012, 08:04
moin,
zum ersten solltest du die anlage einmessen lassen - yapo und entsprechendes mikrofon liegen ja bei.
als nächstes kannst du übers setup die ls per manullem peq einrichten - in deinem fall die frequenzen der oberen hälfte in den plus-db-bereich bemühen. ich würde dies auch mit den hohen frequenzen machen, um eine gewisse brillanz zu erreichen.
zum letzten punkt. schalte mal die hdmi-steuerung in einem zuge aus und ein und probiere dann noch einmal.
sonst weiß ich auch nicht.

mic
Gonzo_2
Inventar
#3 erstellt: 26. Dez 2012, 11:25

starch1ld schrieb:

Und nun das eigentliche Problem:
Alle anderen Quellen, egal ob iPod über USB, Klinke, PC über Cinch, Internetradio über Gigabit-Switch an Fritz.Box, sind so unglaublich leise, dass ich die Lautstärke aufs Maximum hochpumpen muss.
Allerdings kommt dann nurnoch übersteuerndes gegummel aus den Lautsprechern und lauter als ein Flüstern ist es dadurch auch nicht.
Woran kann das liegen?
Hab ich was falsch verdrahtet?

Beim TV klappts wie gesagt einwandfrei.

MFG
star


Da ist auf jeden Fall was faul...falsche "Verdrahtung" würde ich ausschliessen - sonst sollte auch beim TV nichts kommen...

Tippe auf einen Fehler im Gerät...im Zweifelsfall´würde ich den Yami nach Anleitung resetten und wenn das nichts bringt, zurück damit!
jam11
Stammgast
#4 erstellt: 28. Dez 2012, 13:18

miclin schrieb:
moin,
zum ersten solltest du die anlage einmessen lassen - yapo und entsprechendes mikrofon liegen ja bei.
als nächstes kannst du übers setup die ls per manullem peq einrichten - in deinem fall die frequenzen der oberen hälfte in den plus-db-bereich bemühen. ich würde dies auch mit den hohen frequenzen machen, um eine gewisse brillanz zu erreichen.
zum letzten punkt. schalte mal die hdmi-steuerung in einem zuge aus und ein und probiere dann noch einmal.
sonst weiß ich auch nicht.

mic


Wer weiß was die verschiedenen Einstellmöglichkeiten im Setup Equalizer bedeuten bzw. Welche Auswirkungen sie haben? In der BA habe ich nichts dazu gefunden
miclin
Stammgast
#5 erstellt: 28. Dez 2012, 16:54
@ jam11
das ist ein equalizer. damit kann man sein persönlichen Soundgeschmack je kanal/box einrichten. oben stehen die tiefen frequenzen - unten die hohen. standardmäßig sind alle auf +/- 0 eingestellt. willst du also bass und höhen, wie für musik z.b., musst du sie nach rechts verschieben. ich habe die beiden fronts (von oben nach unten verlaufend) auf +11/+7/+3/0/-3/0/+3/+7/+11 eingestellt. im center und den rears will ich keinen bass - aber höhen. daher: 0/0/0/0/0/+3/+7/+11.

mic
jam11
Stammgast
#6 erstellt: 28. Dez 2012, 22:43
@miclin

Danke für die Erklärung

Ich werde einfach mal Deine Einstellungen versuchen

Gruss
jam11
Stammgast
#7 erstellt: 28. Dez 2012, 22:49
Ähm

+ ist links?

und - ist rechts?
Gabriel1501
Ist häufiger hier
#8 erstellt: 12. Jan 2013, 13:09
Kurze frage dazu. Ich habe im eq nur 7 Regler.die Schreibweise von dir mic verstehe ich da nicht ganz.
totto2k
Ist häufiger hier
#9 erstellt: 12. Jan 2013, 14:24
WICHTIG: Du solltest bei Deiner Konfiguration (nur 2 Front, den SUBWOOFER auf AUS/nicht vorhanden setzen). Hast Du das so? Sonst kiommt untenrum nichts rüber...


[Beitrag von totto2k am 12. Jan 2013, 17:58 bearbeitet]
Gabriel1501
Ist häufiger hier
#10 erstellt: 12. Jan 2013, 17:53
Ich habe keinen sub. Wo find ich den mal eine Anleitung oder Werte anderer Nutzer? Google spuckt nichts brauchbares aus.
totto2k
Ist häufiger hier
#11 erstellt: 12. Jan 2013, 17:59
gerade weil Du keinen hast muss die Einstellung auf AUS!
sonst will der Receiver die Bässe über den Sub wiedergeben (den Du nicht hast)
Also..so einstellen dass Du keinen Sub hast...dann kommen die bässe auch über die Frontlautsprecher
Gabriel1501
Ist häufiger hier
#12 erstellt: 12. Jan 2013, 18:35
Sorry hier liegt wohl ein Missverständnis vor. Ich habe kein Problem mit dem Bass aber möchte per equilizer noch ein feintuning machen. Und dafür wären mir Erfahrungswerte anderer User eine Hilfe.
miclin
Stammgast
#13 erstellt: 12. Jan 2013, 20:00
sorry, bin gerade selbst beim anlagen zusammenstellen und habe meine eigenen probs ...

@ jam11
sorry, meine angaben waren nicht ganz korrekt. es gibt lediglich 7 frequenzbereiche - von oben nach unten:
63 hz (bass), 160 hz, 400 hz, 1 khz, 2,5 khz, 6,3 khz und 16 khz (höhen). ein intaktes gehör kann frequenzen zwischen ca. 20 hz (bass) bis ca. 20.000 hz (20 khz - höhen) wahrnehmen.
links von der mitte sind die minus-werte - rechts die pluswerte. um den bass und die höhen zu betonen (z.b. die beiden front-lautsprecher für musik) macht man folgende einstellwerte (persönliche erfahrung aus 20 jahren analog-audio-privat-erfahrung), die jeweils (also in beiden richtungen links und rechts) in 12er schritten möglich sind:

6,3 hz = (rechts/plus) + 11
160 hz = (rechts/plus) + 6
400 hz = (mitte) +/- 0
1 khz = (links/minus) - 3
2,5 khz = (mitte) +/- 0
6,3 khz = (rechts/plus) + 6
16 khz = (rechts/plus) + 11.

ich habe ein subwoofer. meine einstellungen der 5 anderen lautsprecher ist daher:

6,3 hz = +/- 0
160 hz = +/- 0
400 hz = +/- 0
1 khz = +/- 0
2,5 khz = + 3
6,3 khz = + 7
16 khz = + 11.

nach meinem hörverständnis betont diese einstellung die höhen, was zu einem klaren, brillianten sound aus den lautsprechern führt. die bässe überlasse ich allein dem subwoofer.

verständlich?

@ totto
wie du darauf kommst, dass gabriel so eine lautsprecherzusammenstellung hat und du deine ratschläge gibst, kann ich nicht nachvollziehen.

@ gabriel
siehe meine einstellungen für die fronts für musik, ja?

mic


[Beitrag von miclin am 12. Jan 2013, 20:03 bearbeitet]
jam11
Stammgast
#14 erstellt: 13. Jan 2013, 10:54
@mic

Sehr nett von Dir Dich nochmals mit dem Thema hier zu melden.

Habe mal Deine Einstellungen am V473 mit meinen NS PB-150 übernommen.

Werde die Tage mal berichten


Nochmals Danke
totto2k
Ist häufiger hier
#15 erstellt: 13. Jan 2013, 12:22
@mic: er schreibt doch eben dass er nur 2 Front hat und bei hatte ich das gleiche Problem...nach abschalten des Subwoofer (der ja nicht da ist) werden die Bässe an die Fronts ausgegeben. Aber ihr seit ja nun schon viel weiter..war jetzt nur nochmal zur erklärung :-)
miclin
Stammgast
#16 erstellt: 13. Jan 2013, 12:39
@ jam
meiner meinung nach hört man den unterschied sofort beim umstellen. ganz krass wird der unterschied, wenn man das lautsprecher-set neu einmisst. nach dem einmessen ist der equilizer auf PEQ eingestellt (und dumpf). nach umstellen auf GEQ jedoch, wo man dann auch einzeln die frequenzbänder einstellen kann, wie oben näher erläutert, ist der sound wieder klar und brilliant - so jedenfalls bei mir.
steelydan1
Inventar
#17 erstellt: 13. Jan 2013, 16:56
Ihr scheint ja alle im gleichen Zimmer zu wohnen....oder wie kommt ihr darauf, daß z.B. EQ-Einstellungen von User A in einem 15qm Raum mit Teppichboden und Boxen in´s Regal gestellt auch bei User B in einem 40qm Raum mit Laminatboden und Boxen auf Ständern nur halbwegs passen könnten ?
miclin
Stammgast
#18 erstellt: 13. Jan 2013, 17:48
@ steel.
ob ein lautsprecher dumpf oder klar und brilliant klingt, hängt meiner meinung nach nicht von der raumgröße ab.
außerdem haben home. und ich annähernd das gleiche equipment, was in unseren profilen nachzulesen ist.

mic
rif
Neuling
#19 erstellt: 21. Jul 2014, 17:22

miclin (Beitrag #2) schrieb:
zum letzten punkt. schalte mal die hdmi-steuerung in einem zuge aus und ein und probiere dann noch einmal.
sonst weiß ich auch nicht.

mic

miclin, vielen Dank dafür! Mein V 473 musste von einem Tag auf den anderen ebenfalls voll aufgedreht werden, damit eine halbwegs hörbare Lautstärke erreicht wird. Der Trick hat's sofort gerichtet-
Suche:
Das könnte Dich auch interessieren:
RX-V473 Ton vom TV zu leise
töppy am 21.02.2013  –  Letzte Antwort am 21.02.2013  –  3 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha RX-V473 Einstellungen
Dark-Skynet84 am 26.10.2012  –  Letzte Antwort am 19.11.2012  –  3 Beiträge
Yamaha RX-V473 Tonproblem!
reddevil1975 am 20.10.2012  –  Letzte Antwort am 21.10.2012  –  6 Beiträge
Yamaha RX-V473 - ton sehr leise bei erstem einschalten des Tages
Iroxx am 01.01.2013  –  Letzte Antwort am 05.01.2013  –  6 Beiträge
Yamaha RX-V473: BluRay-Sprachausgabe zu leise
Crail am 12.03.2013  –  Letzte Antwort am 14.03.2013  –  13 Beiträge
Kein Ton per ARC - Yamaha RX-V473
robi782 am 14.12.2012  –  Letzte Antwort am 17.12.2012  –  23 Beiträge
Ton ist asyncron! Yamaha Rx v473
blub89 am 23.01.2013  –  Letzte Antwort am 27.01.2013  –  11 Beiträge
Yamaha RX-V473 - Ton vom HTPC
robi782 am 16.08.2014  –  Letzte Antwort am 17.08.2014  –  4 Beiträge
PS3 an Yamaha RX-V473
0punkt am 20.01.2014  –  Letzte Antwort am 20.01.2014  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 20 )
  • Neuestes MitgliedAdam95
  • Gesamtzahl an Themen1.386.574
  • Gesamtzahl an Beiträgen18.408.732

Hersteller in diesem Thread Widget schließen