Yamaha RX-V 567 und LG 37 LH 3000 Bild schneller als Ton -> Asynchron

+A -A
Autor
Beitrag
applefreak
Schaut ab und zu mal vorbei
#1 erstellt: 10. Nov 2010, 22:21
Hallo,

ich habe jetzt einen Yamaha RX-V 567 und LG 37 LH 3000 mit FW 3.63 und DVB-C (integriert) im Einsatz. Die beiden sind über ein optisches Kabel verbunden. Der Ton ist beim Fernsehen langsamer als das Bild, das führt zu einer Asynchronität... Leider bringt auch die LipSync Funktion des Receivers nichts, die kann ja nur den Ton noch mehr verzögern.
Analoges Bild ist auch noch Asynchron, aber nicht mehr so stark.
Es ist sehr stark und ziemlich nervig. Wenn ich sämtliche Decoder und Soundfeldprogramme ausschalte und den Receiver als "Direct" betreibe, wird es besser, aber immer noch ist das Bild deutlich früher da als der Ton.

Bei einem BDP 370 über HDMI an den Yamaha angeschlossen, ist das alles kein Problem.

Was kann ich machen ausser einen externen HD Receiver zu kaufen?

Kann ich das Bild irgendwie verzögern? Gibt es im LG noch eine Einstellung zur Tonverzögerung die ich nicht finde und wo etwas falsch eingestellt sein könnte?

Viele Grüße
Martin
Suche:
Das könnte Dich auch interessieren:
Yamaha Rx V 567 PCM kein Ton
dak0 am 22.01.2011  –  Letzte Antwort am 22.01.2011  –  2 Beiträge
Unterschied Yamaha RX-V 567 oder RV-X 571
h3rrB am 28.02.2012  –  Letzte Antwort am 28.02.2012  –  2 Beiträge
Yamaha RX-Vx71 / v 567 HDMI durchschleifen
romibaer am 10.04.2011  –  Letzte Antwort am 15.04.2011  –  15 Beiträge
Yamaha RX-V 567 Lautstärkeanzeige
kr590 am 11.08.2010  –  Letzte Antwort am 13.08.2010  –  6 Beiträge
rx-v 473 Ton asynchron bei TrueHD
gdffgdfgd am 01.06.2013  –  Letzte Antwort am 01.06.2013  –  5 Beiträge
Yamaha RX-V 463 - HDMI Bild und CD-Eingang Ton
Cyberboy2009 am 13.11.2009  –  Letzte Antwort am 08.12.2009  –  3 Beiträge
Yamaha RX-473 und Pana 37 ETW5
Data_life am 24.12.2014  –  Letzte Antwort am 21.06.2015  –  10 Beiträge
Yamaha RX V 567 7.1 AV-Receiver Probleme mit HDMI-Übertragung bzw. HDMI - Ausgang
Apollo_BSM am 13.04.2011  –  Letzte Antwort am 26.04.2011  –  10 Beiträge
Yamaha RX-V 671 und Comag SL50 - kein Bild, kein Ton
horsticus am 10.01.2012  –  Letzte Antwort am 18.01.2012  –  7 Beiträge
Yamaha RX-V677 Zone 1 und 2 asynchron
falk86 am 14.12.2015  –  Letzte Antwort am 15.12.2015  –  3 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 39 )
  • Neuestes Mitglied-michl1984-
  • Gesamtzahl an Themen1.386.502
  • Gesamtzahl an Beiträgen18.407.252

Top Hersteller in Yamaha Widget schließen