RXV661 Tonprobleme digital

+A -A
Autor
Beitrag
praherdaniel
Neuling
#1 erstellt: 18. Feb 2013, 17:12
Hallo,

ich habe seit einigen wochen folgendes Problem:
wenn ich eine Sendung sehe mit digitalem Ton dann kommt es öfter vor, dass ich die sprache nicht mehr höre, die stimmen werden ganz dumpf. kann dann wieder kurz funktionieren aber es wird nicht mehr wirklich stabil.
egal ob ich input coax oder hdmi wähle, es ändert sich nichts mehr.
nur wenn ich statt digital dann 7channel enhancer verwende höre ich wieder was (geht auch mit stereo etc.)
was kann das sein?
am Sat-Receiver kann es eigentlich nicht liegen, denn da habe ich nun auch schon einen anderen...


bin euch für die Hilfe sehr dankbar!

Daniel
outofsightdd
Inventar
#2 erstellt: 22. Feb 2013, 14:52
Wie viele Lautsprecher sind angeschlossen? Front + Center + Surround + Subwoofer?

Welche Lautsprecher sind im Setup des Yamaha-AVR aktiviert?

Tritt das Problem bei Dolby Digital 5.1 auf (6 Lautsprechersymbole leuchten im Display)?

Wenn ich raten müsste, würde ich sagen, du hast keinen Center angeschlossen, aber im Yamaha-Setup ist unter Center "small" oder "large" statt "none" angewählt.
praherdaniel
Neuling
#3 erstellt: 22. Feb 2013, 15:03
Hallo,

habe das Problem glaub ich gelöst!

Ich habe center, VL, VR, HL, HR, Subwoofer und hinten mitte...

bin drauf gekommen, dass aus welchem grund auch immer meine VL und VR nicht funktioniert haben und der center am Kabel einen Wackelkontakt hatte...

und aus diesem grund, hörte man nur die tiefen der stimmen...

Warum meine Einstellungen mit den Frontlautsprechern nicht mehr da waren, weiß ich auch nicht....

Aber wenn ich schon schreibe, was ist denn nun wirklich besser:
Soundschema oder straight? Vor-Nachteile? mit welchen einstellungen hört Ihr?

Grüße
Daniel
Suche:
Das könnte Dich auch interessieren:
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
Yamaha RX-V667 Problem Lautstärkereglung über HDMI
tomarus76 am 15.08.2011  –  Letzte Antwort am 17.08.2011  –  2 Beiträge
Yamaha RX-V363 Dumpfer Ton
eltonweb am 20.04.2010  –  Letzte Antwort am 21.04.2010  –  2 Beiträge
HDMI Problem zwischen AV-receiver und Sat-receiver
Kinojunk am 28.12.2015  –  Letzte Antwort am 29.12.2015  –  4 Beiträge
Stimmen werden plötzlich leise [Yamaha RX-V663]
markus2107 am 01.07.2015  –  Letzte Antwort am 07.07.2015  –  9 Beiträge
Wenn ich Sat-Receiver einschalte, kein Radio mehr
Angeloo am 06.07.2018  –  Letzte Antwort am 07.07.2018  –  17 Beiträge
RX-V471 nur "PCM" statt "Dolby Digital"
tremonia09 am 24.07.2012  –  Letzte Antwort am 25.07.2012  –  9 Beiträge
HDMI Eingang nicht mehr angezeigt und ARC geht nicht mehr
BluRayOlli am 02.04.2015  –  Letzte Antwort am 03.04.2015  –  3 Beiträge
Kein Ton mehr am RX-A 2010
blacky87 am 21.04.2013  –  Letzte Antwort am 20.03.2014  –  3 Beiträge
Tonprobleme mit Yamaha RX-V475
Manu85 am 04.01.2014  –  Letzte Antwort am 04.01.2014  –  3 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 39 )
  • Neuestes MitgliedJÜRGEN960
  • Gesamtzahl an Themen1.412.094
  • Gesamtzahl an Beiträgen18.883.247

Top Hersteller in Yamaha Widget schließen