Stimmen werden plötzlich leise [Yamaha RX-V663]

+A -A
Autor
Beitrag
markus2107
Neuling
#1 erstellt: 01. Jul 2015, 16:46
Hallo liebe HIFI-Community,

habe leider schon seit einiger Zeit ein Problem und bin mir nicht ganz sicher wo das Problem liegt.

Was passiert ist folgendes. Wenn ich eine DVD schaue oder ein Spiel (PS3) spiele werden hin und wieder die Stimmen so leise, dass man fast nichts mehr hört. Anderes (Effekte, Hintergrundmusik, etc) behält die normale Lautstärke. Das Phänomen tritt meist ganz plötzlich ein und verschwindet teilweise auch wieder. Bei Videospielen ist es oft so, dass vor allem bei den Zwischensequenzen die Stimme fast unhörbar leise ist. Gesprochenes während des Spiels ist eigentlich immer gut verständlich.

Was ich bereits unternommen habe: Das Problem war vor einiger Zeit schon mal aufgetreten. Habe zwischenzeitlich ma neue HDMI-Kabel gekauft und das Gefühl, dass sich das Problem damit aufgelöst hat. Nun tritt es aber wieder auf.

Frage: Woran kann das liegen?

PS3 und PC (für DVDs) ja über zwei unterschiedliche Kabel angeschlossen wäre ja komisch wenn beide auf einmal defekt werden. Außerdem dachte ich dass digital übertragene Medien funktionieren oder eben nicht, wie da so etwas wie das bei mir mit den Stimmen passieren kann wüsste ich jetzt nicht.

Danke für eure Meinung!
Demented_are_go
Stammgast
#2 erstellt: 01. Jul 2015, 17:00
Hallo Markus,

passiert dass nur bei digitalen oder auch bei analogen Medien?

Gruß Johnny
markus2107
Neuling
#3 erstellt: 01. Jul 2015, 17:17
Bislang ist das tatsächlich nur bei digitaler Audioübertragung aufgefallen. Kann mir das auch beim analogen Übertragen gar nicht vorstellen, da die Stimmen (also vermutlich Front Kanal) so krass rausgefiltert wird.

Der sogenannte "Nachtmodus" ist übrigens aus. Das kann ich als Fehlerquelle schon mal ausschließen.
markus2107
Neuling
#4 erstellt: 06. Jul 2015, 10:27
Hat keiner eine Idee?

Gibt es eine Möglichkeit um auszuprobieren, ob der Receiver defekt ist?
Fuchs#14
Inventar
#5 erstellt: 06. Jul 2015, 10:31
in welchem Soundmodus ist der AVR wenn das Problem auftritt?
markus2107
Neuling
#6 erstellt: 06. Jul 2015, 14:14
Der Receiver ist auf Straight bzw. Surround --> Dolby Digital eingestellt.
Demented_are_go
Stammgast
#7 erstellt: 06. Jul 2015, 20:08
Im Straight-Modus ist es ziemlich unwarscheinlich dass es an den Einstellungen liegt.

Wenn es nur im digitalen Betrieb auftritt ist der Analogteil auch schonmal sicher.

Da es bei mehreren unterschiedlichen Quellen und Kabeln auftritt denke ich da eher an den Digitalteil. Da das ganze auch warscheinlich über verschiedene Inputs läuft hab ich einen obsoleszenten DSP-Chip im verdacht. Sich eine Bestätigung zu holen ist aber bei solchen Receivern eine Arbeit die ich lieber den Profis überlasse.


Gewagte vermutung bevor das Gerät auf dem Müll landet: liegt es vielleicht an äusseren Einflüssen? Hast du mal alle Gerätekabel die nicht zwangsläufig gebraucht werden abgezogen? Liegen / Stehen immer die selben Geräte daneben die vielleicht stören könnten?

Ist zwar eine weit her geholte Vermutung aber besser als garnichts.

Gruß johnny


[Beitrag von Demented_are_go am 06. Jul 2015, 20:08 bearbeitet]
markus2107
Neuling
#8 erstellt: 07. Jul 2015, 01:46
Deaktiviert der Straight Modus denn auch Dinge, wie die High Dynamic Range Einstellungen?

Das mit den störenden Geräten ist tatsächlich ein guter Tipp. Bislang hab ich darüber gar nicht nachgedacht. Auch dachte ich immer dass der Receiver ne gute Abschirmung hat. Tatsächlich gab es heute beim DVD schauen aber nichts Ungewöhnliches. Im Gegenteil, mir kam es fast so vor, als ob das Intro von BigBangTheory nicht ganz so abartig laut war, wie sonst.

Dabei hatte ich heute die Basisstation des Dect-Telefons ausgestellt, da ich die Steckdose anderweitig belegt hatte. Ich werde das mal überprüfen. Hatte denn sonst schon jemand Probleme mit nem DECT Telefon?
pegasusmc
Inventar
#9 erstellt: 07. Jul 2015, 07:08
Mach doch mal einen reset.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V361 - Stimmen und Ton plötzlich zu leise
Star_KillA am 20.01.2015  –  Letzte Antwort am 28.01.2015  –  3 Beiträge
Yamaha RX-V663
Bameo am 30.03.2010  –  Letzte Antwort am 30.03.2010  –  7 Beiträge
Yamaha RX-V663 -Stimmen zum teil sehr leise-
Bauschuttraucher am 24.02.2011  –  Letzte Antwort am 25.02.2011  –  8 Beiträge
Yamaha RX-V1700 Stimmen zu leise?
jeti79 am 08.05.2012  –  Letzte Antwort am 12.05.2012  –  5 Beiträge
YAMAHA RX-V663 - Problem - Viel zu leise
il_mercenario am 24.06.2008  –  Letzte Antwort am 06.07.2008  –  34 Beiträge
Yamaha RX-V663 und IPAD
kg04 am 27.09.2010  –  Letzte Antwort am 27.09.2010  –  2 Beiträge
Problem mit Yamaha RX-V663
Kosmo34 am 30.10.2009  –  Letzte Antwort am 30.10.2009  –  2 Beiträge
Yamaha RX-V663, wenig Leistung ?
yokosuna am 21.06.2009  –  Letzte Antwort am 22.06.2009  –  7 Beiträge
Yamaha RX-V663: Probleme mit DTS-HD (straight)
Corbelle am 01.05.2011  –  Letzte Antwort am 03.05.2011  –  7 Beiträge
Yamaha RX-V475 - Stimmen zu leise
doktormed am 09.03.2014  –  Letzte Antwort am 09.03.2014  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 53 )
  • Neuestes Mitgliedklöbbar
  • Gesamtzahl an Themen1.376.400
  • Gesamtzahl an Beiträgen18.216.038