Teufel System 5 Thx Select 2 / Yamaha Rx-a 810

+A -A
Autor
Beitrag
FinalPhoenix
Neuling
#1 erstellt: 06. Apr 2013, 09:43
Hallo ^^
Hab mir jetzt ein Teufel System 5 Thx Select 2 gekauft. Hab ein Yamaha Rx-a 810 den ich vor zirca einem halben Jahr bekommen habe . Ich hab hier im Forum schon bisschen was gelesen das Teufel/Yamaha teils nicht so recht miteinander wollen deswegen hatte ich auch daruaf geachtet das auf der Teufel seite der AV mit bei den empfohlenen AVs mit bei steht . Hab jetzt trozdem das gleiche Problem wie auch andere hier sprich Lautsprecher funktionieren alle gut aber die beiden Subwoofer so gut wie gar nicht. Leicht merkbarer Bass erst wenn ich alles voll aufdrehe . Meine Frage kann das an Einstellungen des AVs liegen oder das Problem Teufel/Yamaha . Hab ja eigentlich extra drauf geachtet . Was könnte ich noch ausprobieren um das hin zubekommen?

Mfg ^^
std67
Inventar
#2 erstellt: 06. Apr 2013, 10:05
Hi

Teufel gibt auf der Homepage an was "ltechnisch" passt, klangliche orlieben werden dabei nicht berücksichtigt

Ansonsten sind deine Angaben etwas dünn. hast du mit YAPO eingemessen? Was heißt "Subwoofer funktionieren so gut wie gar nicht" genau? Darunter kann man sich ja nun so nichts vorstellen
Wie sind dir räumlichen Gegebenheiten?. raummaße. Wo befinden sich Lautsprecher/Subwoofer und hörplatz?

Am besten mal ne bemaßte Skizze machen
FinalPhoenix
Neuling
#3 erstellt: 06. Apr 2013, 10:43
Alsi YAPO hab ich eingemessen
er hatte beim ersten mal diese Fehlermeldung w 3:Pegelfehler ich hab die einmessung heute nochmal gemacht diesmal keine fehlermeldung.
Also wenn ich alles relativ laut aufdrehe und Den subwoofer auch auf max einstehle kann ich spüren das sich was bewegt am Subwoofer aber höhren so gut wie gar nichts.

Raumgrösse : 5 * 4 Meter
std67
Inventar
#4 erstellt: 06. Apr 2013, 10:45
welches Quellgerätß Wie angeschlossen? Welche Tonspur? Welcher Wiedergabemodus am AVR?
FinalPhoenix
Neuling
#5 erstellt: 06. Apr 2013, 11:43
Also hab Ps3 / Musik über Handy und tv getestet immer gleiches problem
Wo kann man das sehen mit Tonspur/Wiedergabemodus?
Suche:
Das könnte Dich auch interessieren:
Yamaha rx 850 und Teufel 5 THX® Select 2 kein Bass
Pertinax_01 am 15.06.2016  –  Letzte Antwort am 28.06.2016  –  6 Beiträge
RX-V773 wenig Bass mit Teufel System 5 Select 2
kinofan007 am 09.09.2012  –  Letzte Antwort am 14.09.2012  –  6 Beiträge
Yamaha rx-v 1067 Teufel THX Select2 Problem
Iceage7 am 12.06.2011  –  Letzte Antwort am 30.09.2011  –  26 Beiträge
Yamaha RX-V3030 Einmessung
förgi am 01.09.2014  –  Letzte Antwort am 01.09.2014  –  2 Beiträge
YAMAHA RX-V4600 - THX Select 2 und HDMI
PhilMixer am 14.04.2005  –  Letzte Antwort am 27.06.2005  –  36 Beiträge
YAMAHA RX-A830
krampl_jr am 07.02.2017  –  Letzte Antwort am 10.02.2017  –  15 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Teufel System 4 THX
Bockinator am 14.06.2014  –  Letzte Antwort am 14.06.2014  –  4 Beiträge
Yamaha RX V530RDS + Teufel System
den21 am 13.01.2011  –  Letzte Antwort am 13.01.2011  –  2 Beiträge
RX-A 810 lässt sich nicht einschalten
DonBoni am 11.05.2016  –  Letzte Antwort am 20.06.2016  –  13 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 152 )
  • Neuestes MitgliedVasilenz
  • Gesamtzahl an Themen1.389.180
  • Gesamtzahl an Beiträgen18.453.671

Hersteller in diesem Thread Widget schließen