Yamaha - RX-V773 - Front-Pre-Out Problem

+A -A
Autor
Beitrag
djOli88
Neuling
#1 erstellt: 02. Mai 2013, 21:10
Hallo,
habe folgendes Problem:

am RX-V773 läuft ein Teufel Theater Hybrid-System.
Ich möchte im gleichen Raum jedoch noch ein 2.Paar Standlautsprecher je nach Bedarf dazuschalten, zur Quelle des RX-V773. Ich kann zwar den Party-Modus verwenden, möchte aber die Lautstärke der
Standlautsprecher separat regeln können.

Ich besitze noch einen A-S300. Ich hab diesen (gemäß Anleitung RX-V773) ) an die Front-Pre-Out des
Rx-V773 angeschlossen. Am A-S300 hängt dann das 2. Boxenpaar.

Ich erhalte ein Signal jedoch sehr schwach und mit Stör- und Brummgeräuschen.
Ich habe alle Eingänge des A-S300 ausprobiert. Am Phoneingang ist der Pegel etwas
besser aber ingesamt alles inakzeptabel.

Yamaha Hotline sagt, es liegt daran, dass die Front-Pre-Outs des RX-V773 eine Spannung abgeben,
die für die A-S Serie nicht richtig verarbeitet werden kann.
Das kann doch nicht Yamaha`s Ernst sein. Ich möchte genau das machen wozu der Pre-Out laut Anleitung gedacht ist, habe sogar noch einen Verstärker des gleichen Hauses und das soll dann nicht funktionieren?

Bin für jeden Tipp dankbar.
Gonzo_2
Inventar
#2 erstellt: 14. Mai 2013, 14:44
Könnte vielleicht daran liegen:

Warnung 773
McOlli!
Ist häufiger hier
#3 erstellt: 14. Mai 2013, 16:35
Ich meine, dass die Pre-Outs lediglich über Spannungsteiler am echten Leistungsverstärkerausgang hängen, also damit eine Sparversion sind und somit wenn Lautsprecher angeschlossen sind zu Störungen neigen.
Gonzo_2
Inventar
#4 erstellt: 14. Mai 2013, 19:12
Am Ausgang mit Sicherheit nicht! - Aber wenn sie parallel am Eingang der Endstufen hängen könnte das nen ähnlichen Effekt haben.

Nicht ohne Grund mussten bei den alten Stereoverstärkern - die auftrennbar waren - die Brücken zwischen Vor- und Endstufen hinten entfernt werden, um das ein oder andere separat zu nutzen...


[Beitrag von Gonzo_2 am 14. Mai 2013, 19:15 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
RX-V773, RX-A820 Pre Out
EnduMan am 19.09.2012  –  Letzte Antwort am 20.09.2012  –  2 Beiträge
Yamaha RX-V773 PRE OUT Pegel
KlaRa54 am 14.07.2016  –  Letzte Antwort am 14.07.2016  –  5 Beiträge
Yamaha RX-V773 & HDMI CEC
Eggert79 am 16.12.2012  –  Letzte Antwort am 05.02.2013  –  12 Beiträge
Yamaha RX-V773
Tomtomtom72 am 30.10.2012  –  Letzte Antwort am 31.10.2012  –  4 Beiträge
Yamaha RX-V773
Bea145 am 02.12.2012  –  Letzte Antwort am 02.12.2012  –  3 Beiträge
Kriechstrom Yamaha RX-V773
slYder111 am 24.01.2013  –  Letzte Antwort am 24.01.2013  –  3 Beiträge
Yamaha RX-V773
Fabsgedio am 09.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
Lautsprecher Konfiguration Yamaha RX-V773
SCHALLWELLENBRECHER am 02.02.2014  –  Letzte Antwort am 11.02.2014  –  3 Beiträge
Yamaha RX-V773, die Zweite
frafri am 08.11.2012  –  Letzte Antwort am 09.11.2012  –  4 Beiträge
AVR defekt? Yamaha RX-V773
c00per99 am 16.10.2015  –  Letzte Antwort am 16.10.2015  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.443 ( Heute: 43 )
  • Neuestes MitgliedOutdoor_Paule
  • Gesamtzahl an Themen1.412.037
  • Gesamtzahl an Beiträgen18.882.248

Hersteller in diesem Thread Widget schließen