Yamaha RX-V467 bei Setup oder Option Kein Bild am TV

+A -A
Autor
Beitrag
Athensboy
Ist häufiger hier
#1 erstellt: 19. Jan 2011, 03:42
Meine Yamaha Anlage ist von der Reparatur zurück.
HDMI Anschlüsse wurden komplet gewechselt wegen ein zischen.
Angeschlossen,Eingeschaltet, da ist was faul...

1.Beim einschalten steht am Display "MAIN ON"

2.Gehe ich während des Betriebes auf SETUP oder OPTION bei der Yamaha, wird mein TV schwarz bzw. kein Bild. Sobalt ich exit drücke läuft das Bild wieder.


ich glaube das alles hat was mit diesen Fuck MAIN ON zu tuhen.
Jemand Ahnung?


[Beitrag von Athensboy am 19. Jan 2011, 04:32 bearbeitet]
Eminenz
Inventar
#2 erstellt: 19. Jan 2011, 09:51
Das hat mit der Meldung Main On nichts zu tun.

Der 467 hat kein OSD (On Screen Display), daher schaltet er das Bild ab, sobald du ins Menu gehst.
Athensboy
Ist häufiger hier
#3 erstellt: 19. Jan 2011, 11:56
Das darf nicht sein und es war nicht so. Da bin ich mir sicher.
Z. B. Wollte ich den Ton am tv mit der Yamaha Boxen zusammen synchronisieren.
Gehe ins Menü und zack, Bild ist weg.
Am tv kommt "kein Signal"
Habe sogar werkseinstellungen gemacht und immer noch gleich.
Muss was bei der Reparatur passiert sein. Anders kann ich es mir nicht erklären.
Oder?
Eminenz
Inventar
#4 erstellt: 19. Jan 2011, 16:48
Eigentlich sollte das normal sein für einen AVR, der nicht über die Menu-Ausgabe am TV verfügt.

Frag mal HIER, ob es bei einem anderen Besitzer auch so ist.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Yamaha RX-V467 kein SAT-Bild zum TV
iwurlus am 01.09.2010  –  Letzte Antwort am 01.09.2010  –  4 Beiträge
yamaha rx-v467 durchschleifen
chris.reg am 28.12.2010  –  Letzte Antwort am 02.01.2011  –  13 Beiträge
Yamaha RX-V467 kein HDMI Ausgangssignal
Maulwurf_ms am 12.11.2010  –  Letzte Antwort am 05.02.2011  –  3 Beiträge
Yamaha rx-v467 - kein bild und kein ton bei sky hd programmen
thepache am 14.12.2010  –  Letzte Antwort am 14.12.2010  –  10 Beiträge
Yamaha RX-V467 - Nur Ton kein Bild per HDMI
MostBlunted am 31.08.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
HDMI bei Yamaha RX V467
wylot am 04.04.2013  –  Letzte Antwort am 04.04.2013  –  2 Beiträge
Yamaha RX-V467 kein Ton bei HDMI zu DVI Kabel
Gribasu am 17.03.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Wii an Yamaha RX-V467
sailus am 30.08.2010  –  Letzte Antwort am 27.01.2011  –  9 Beiträge
Yamaha RX-V765 Setup via HDMI
FMDJ am 08.03.2010  –  Letzte Antwort am 09.03.2010  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 2 )
  • Neuestes Mitgliedandriziet92
  • Gesamtzahl an Themen1.376.418
  • Gesamtzahl an Beiträgen18.216.500