RX-V 659 Subwoofer Problem, spiet nicht.

+A -A
Autor
Beitrag
Lonco
Schaut ab und zu mal vorbei
#1 erstellt: 23. Jun 2013, 22:58
Hallo zusammen,
habe mich hier neu angemeldet, einige kennen mich vielleict noch unter de Namen Aphyosemion hier, allerdings war ich sehr lange nicht mehr online, und irgendwie ist mir das Passwort verloren gegangen.

Nun zu meinem Problem:

Da von meinem Teufel Theater 1 System der Subwoofer die Biege gemacht hat, habe ich mir einen neuen gekauft, den aus dem Theater 3.

Er spielt auch wunderbar, allerdings habe ich das ganze System mit dem Einmessmikrofon neu einmessen wollen. Bei dem Durchlauf Brummt der Sub auch noch wunderbar, aber sobald der Durchlauf abgeschlossen ist und ich speichere und anschließend Lieder zu hören, gibt er keinen Ton mehr von sich.

Die Prolembehebung aus dem Handbuch des RX-V659 habe ich auch durch, brachte auch alles kenen Erfolg

woran kann das liegen?

mfG Daniel
Passat
Moderator
#2 erstellt: 24. Jun 2013, 00:50
Wenn du Stereo hörst, ist es ganz normal, das der Subwoofer nicht mitspielt.
Stereo ist nämlich 2.0 und hat keinen Subwooferkanal!

Willst du, das der Subwoofer auch bei Stereo mitspielt, musst du entweder die Fronts auf Small stellen oder "Both" im Menü bei den Einstellungen des Subwoofers aktivieren.

Grüße
Roman
Suche:
Das könnte Dich auch interessieren:
Verkaufswert Yamaha RX-V 659
Torchmann am 16.10.2010  –  Letzte Antwort am 17.10.2010  –  2 Beiträge
Problem RX-V 381
kolle77 am 11.11.2016  –  Letzte Antwort am 11.11.2016  –  7 Beiträge
RX-V 3800: Problem bei Subwoofer-Einstellung per YPAO
onkelheinz am 15.10.2014  –  Letzte Antwort am 25.10.2014  –  9 Beiträge
Sufwoofer Problem beim Yamaha RX-V 1900
Jordii am 04.04.2017  –  Letzte Antwort am 05.04.2017  –  3 Beiträge
Yamaha RX-V 473 Bass Problem
.gringo am 29.01.2015  –  Letzte Antwort am 29.01.2015  –  6 Beiträge
Yamaha RX-V 571 Front-Konfig. Problem
Marcel-Do am 18.04.2012  –  Letzte Antwort am 18.04.2012  –  4 Beiträge
Subwoofer funktioniert nicht mit Yamaha RX-V 479
Micro-Michel am 06.09.2015  –  Letzte Antwort am 10.12.2015  –  20 Beiträge
Yamaha RX-V 1067 Crossover einstellen ohne Subwoofer nicht möglich?
Chris1982m am 16.06.2013  –  Letzte Antwort am 16.06.2013  –  7 Beiträge
Rx V 673 und Subwoofer
kaimart am 08.02.2013  –  Letzte Antwort am 12.02.2013  –  8 Beiträge
Yamaha RX-V 661 kaputt?
inctube am 28.08.2009  –  Letzte Antwort am 31.08.2009  –  14 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 7 )
  • Neuestes MitgliedNMM
  • Gesamtzahl an Themen1.376.326
  • Gesamtzahl an Beiträgen18.214.301