Läuft Internetradio beim 675 rund?

+A -A
Autor
Beitrag
soundfuchs
Ist häufiger hier
#1 erstellt: 13. Sep 2013, 10:10
Hi, ich habe Aussetzer beim Internetradio, mal mehr mal weniger.
Muss natürlich nicht am Yamaha liegen.
Ich benutze Dlan von Devolo. Damit kann ich Problemlos HD Filme
Streamen. Kann es trotzdem an der Bandbreite liegen?
Ist irgendwas bekannt, das der 675 da probleme mit hat?
Habe nicht die neueste Fw drauf, weil bisher sonst alles tadelos läuft,
was ich brauche. Nach allem was ich im Forum so gelesen habe,
was für Probleme mit dem Update auftreten können, möchte ich das nur im
Notfall machen.

Gruss...

Edit:
Habe mich beim Typ geirrt, es ist der RX-V673


[Beitrag von soundfuchs am 13. Sep 2013, 10:44 bearbeitet]
soundfuchs
Ist häufiger hier
#2 erstellt: 16. Sep 2013, 15:05
Habe jetzt mal das FW-Update auf 1.80 gemacht.
Ging reibungslos.
Mal sehn, ob es was gebracht hat.

Gruss Soundfuchs
soundfuchs
Ist häufiger hier
#3 erstellt: 18. Sep 2013, 11:55
Gerade höre ich WDR 2, seit ca. 1 Std. ohne Probleme.
Plötzlich bricht der Ton weg! Nach einigen Minuten ohne Ton,
starte ich WDR 2 neu. Dazu drücke ich die Return Taste und Enter.
Und siehe da, der Sender ist wieder zu hören!
Doch der Receiver?
Hört denn keiner von euch Internetradio, und kann seine Erfahrungen dazu mitteilen?

Gruss Soundfuchs

Edit:
Die kurzen Assetzer, für Sekundenbruchteile, sind auch wieder aufgetaucht!


[Beitrag von soundfuchs am 18. Sep 2013, 11:58 bearbeitet]
freakchen
Ist häufiger hier
#4 erstellt: 18. Sep 2013, 12:10
Habe einen 773 und habe schon viel Internetradio gehört.
Sowohl über einen WLAN-Adapter als auch nun direkt über LAN an der Fritz!Box.
Aussetzer hatte ich bisher keine - zumindest keine, an die ich mich erinnern kann.
Cyberfighter
Stammgast
#5 erstellt: 18. Sep 2013, 12:24
Probier mal einen anderen Sender, evtl. liegts ja am Stream?
Cougar_R1
Inventar
#6 erstellt: 24. Sep 2013, 14:41
Ich habe auch das Problem,daß in letzter Zeit leider öfter der Sender ausfällt.In meinem fall ist das Sunshine Live und dann springt der Receiver auf den nächsten Sender in meiner Fav. Liste.
Liegt wohl eher am Steam,ist aber nervig!
Suche:
Das könnte Dich auch interessieren:
Mehrpunktmessung 675
sKy-X am 06.01.2014  –  Letzte Antwort am 06.01.2014  –  2 Beiträge
Internetradio-Problem mit Yamaha rx v 675
sokobauno am 03.09.2014  –  Letzte Antwort am 16.09.2014  –  2 Beiträge
RX-V 675 streamt nicht mehr
onkelthom68 am 20.10.2014  –  Letzte Antwort am 20.10.2014  –  4 Beiträge
Yamaha und das Internetradio
blank61 am 01.10.2013  –  Letzte Antwort am 22.11.2013  –  35 Beiträge
RX-V 675
tw3ntys1x am 21.05.2015  –  Letzte Antwort am 22.05.2015  –  15 Beiträge
Radio funktioniert nach Update nicht mehr 675
moby55 am 31.07.2014  –  Letzte Antwort am 08.08.2014  –  5 Beiträge
rx-v475 Internetradio - Laufschrift
hero_nimo am 03.08.2014  –  Letzte Antwort am 06.08.2014  –  7 Beiträge
RX-A 2010 Internetradio
habakus11 am 17.10.2014  –  Letzte Antwort am 18.10.2014  –  9 Beiträge
RX-V479 / 579 Internetradio
luetgenboemmel am 06.10.2016  –  Letzte Antwort am 07.10.2016  –  2 Beiträge
Yamaha RX-V 675 brauche bitte Hilfe bei der Bedienung
Freddy_ am 12.01.2014  –  Letzte Antwort am 12.01.2014  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 5 )
  • Neuestes MitgliedItz_Gosu
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.079