Yamaha AV-Receiver RX-V367 Stereokanal defekt!

+A -A
Autor
Beitrag
FirstTime8
Neuling
#1 erstellt: 15. Nov 2013, 22:19
Hey liebe Forumgemeinschaft, ich habe folgendes Problem:
Als ich heute meine Anlage anschaltete, kam nur noch aus dem rechten Kanal des RX-V367 musik. Der linke Kanal scheint mir komplett tot zu sein. Wenn ich jedoch über den vorderen Kopfhörereingang gehe, habe ich wieder beide Kanäle. Habe bereits das Gerät mal aufgeschraubt und nach optischen fehlern geschaut(war aber nichts zu finden). Das Gerät ist 3 Jahre alt und bisher hat es mir immer gute Dienste erwiesen. Hat jemand eine Ahnung woran es liegen könnte, dass der linke Kanal fehlt? Und falls ja, gibt es eine Lösung?
Danke schon mal für eure Antworten
Gonzo_2
Inventar
#2 erstellt: 16. Nov 2013, 12:26

FirstTime8 (Beitrag #1) schrieb:
Wenn ich jedoch über den vorderen Kopfhörereingang gehe, habe ich wieder beide Kanäle.


Damit hast du schon mal eine Menge Fehlerquellen ausgeschlossen...d.h. auch die Endstufen sollten i.O. sein, denn sonst käme auch über Kopfhörer links nichts!

Wenn du jetzt noch den rechten / linken Lspr mal vertauschst und der Fehler die Seite wechselt kannst du dein Gerät als ok ansehen.
Bleibt dann nur noch die Verkabelung oder der linke Lsp.!
FirstTime8
Neuling
#3 erstellt: 16. Nov 2013, 19:21
Das habe ich auch erst gedacht, dass der Lautsprecher ein Schaden hat. Aber als dann den anderen Lautsprecher an den linken Augang gehangen habe, ging auch nichts. Auch wenn ich den linken Lautsprecher an den rechten Ausgang anhänge, funktioniert alles einwandfrei. Es scheint mir irgendwas am linken Ausgang zu sein, aber ich habe keine Ahnung was.
Gonzo_2
Inventar
#4 erstellt: 18. Nov 2013, 11:27
Zwischen den Endstufen und den Ausgängen ist eigentlich nur noch ein Relais, das die Lspr aufschaltet - wenn hier die entspr. Kontakte verschmutzt oder sonst wie nicht funktioneren sollten kann der linke Kanal fehlen.
Event. gibt es im Gerät auch getrennte Relais für jeden Kanal - da hilft nur ein Blick in die Innereien...
FirstTime8
Neuling
#5 erstellt: 19. Nov 2013, 16:20
Hey also ich hab den Receiver jetzt mal aufgemacht und sieht so aus, dass die beide in ein Relais gehen, weis aber nicht welches dieser es ist. Ich hab mir mal das Service- Manual für diesen Receiver geholt, blick da aber nicht mehr ganz durch.
Ich hab hier mal den Link für das Manual und ein Bild eingefügt, vllt kannst du mir ja da helfen und sagen welches Relais das richtige ist und ob man das so einfach ersetzten kann.
Im Manual wird auf Seite 74 und 86 etwas zu den Schaltungen gezeigt

http://elektrotanya....sm.pdf/download.html
Innenleben Yamaha RX-V 367
Gonzo_2
Inventar
#6 erstellt: 20. Nov 2013, 11:20
Nach Schaltplan S.74 ist das 2.Relais von Links (auf deinem Foto) für die Front-Ausgänge zuständig. (Der Schaltplan ist Spiegelverkehrt, weil von unten gesehen dargestellt)

Normalerweise kann man die schwarze Abdeckkappe vorsichtig abhebeln und nach den Kontakten schauen bzw. diese reinigen. Für den linken Kanal wäre die beiden linken Kontaktfedern in diesem Relais zuständig!

P.S: es könnte sich aber auch eine "kalte Lötstelle" in dem Bereich eingeschlichen haben - dann reicht nachlöten der entspr. Beinchen (von der Unterseite zugänglich)...


[Beitrag von Gonzo_2 am 20. Nov 2013, 11:35 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Tonaussetzer Yamaha RX-V367
Berni24 am 16.11.2010  –  Letzte Antwort am 17.11.2010  –  2 Beiträge
Yamaha RX-V367 oder V371
Flava&Sound am 28.04.2011  –  Letzte Antwort am 29.04.2011  –  4 Beiträge
Yamaha AV-Receiver RX-V367 DTS Ton Aussetzer
bobi007 am 18.10.2010  –  Letzte Antwort am 21.10.2010  –  8 Beiträge
Yamaha RX-V367 Einstellungen
lima1108 am 30.12.2010  –  Letzte Antwort am 30.12.2010  –  5 Beiträge
Yamaha RX-V367
~GAB~ am 30.08.2011  –  Letzte Antwort am 01.09.2011  –  3 Beiträge
RX-V367 + PS4 Slim + Headset
ChrisMS78 am 21.11.2016  –  Letzte Antwort am 23.11.2016  –  6 Beiträge
Anschluss an Yamaha RX-V367
Suncherry2 am 24.01.2011  –  Letzte Antwort am 16.02.2011  –  5 Beiträge
Yamaha RX-V367 SUB Problem
Marcel-Do am 12.10.2011  –  Letzte Antwort am 30.10.2011  –  13 Beiträge
Yamaha rx-v367 YPAO warnmeldung
neos_2.0 am 30.12.2010  –  Letzte Antwort am 31.12.2010  –  7 Beiträge
Teufel Ultima 30 - Yamaha RX-V367 Impedanz Problem?
Marcel_Reckel am 05.04.2011  –  Letzte Antwort am 07.04.2011  –  10 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 5 )
  • Neuestes MitgliedSaturius
  • Gesamtzahl an Themen1.382.884
  • Gesamtzahl an Beiträgen18.340.190

Hersteller in diesem Thread Widget schließen