Yamaha AV RXV771 "startet" nicht mehr

+A -A
Autor
Beitrag
Moon110
Stammgast
#1 erstellt: 13. Aug 2014, 21:58
Hallo und guten Abend,

offensichtlich hat sich mein Yamaha Receiver AV RXV771 offensichtlich komplett verabschiedet.

Nachdem er heute Morgen noch problemlos funktionierte, hat sich das Gerät heute Abend nicht mehr einschalten lassen.

Bedeutet: Display bleibt dunkel, weder am Ein/aus Button noch über die Fernbedienung lässt sich das Gerät ein-/ausschalten. Wenn ich das Infotainment (TV, Receiver, AV Receiver....) über die Steckerleiste aktiviere, kann ich wie immer ein Knacken im Subwoofer hören.
Netzstecker für über eine 1/2 Stunde vom Netz getrennt hat nichts gebracht.

Wenn ich den Netzstecker wieder in die Steckdose stecke, kann man nach etwa 2-3 Minuten am Netz ein lautes Knacken/Knall über die Boxen hören. Auch das Trennen des Netzsteckers ist über die Boxen zu hören.

Eine Bedienung irgendwelche Tasten bringt rein gar nichts.

Irgendjemand eine Idee, was ich noch probieren könnte oder woran es liegen könnte?

mfg

J-P


[Beitrag von Moon110 am 13. Aug 2014, 22:16 bearbeitet]
kaetho
Stammgast
#2 erstellt: 14. Aug 2014, 10:38
Hallo J-P,
hilft das hier ev. weiter?
http://www.hifi-foru...m_id=276&thread=3860

Gruss, Thomas
Moon110
Stammgast
#3 erstellt: 14. Aug 2014, 11:06
Nein, leider nicht... trotzdem Danke...
QE.2
Inventar
#4 erstellt: 15. Aug 2014, 06:47
Was bedeutet " 2-3 Minuten am Netz ein lautes Knacken/Knall über die Boxen ". Kann ich mir nichts so rechtes vorstellen.
Moon110
Stammgast
#5 erstellt: 15. Aug 2014, 09:07
bedeutet, das Gerät ist "gefühltmäszig" ohne jegliche erkennbare Energie und nach 2-3 Minuten hört man ein lautes Geräusch über die Boxen, für mich als lauteren Knall..
QE.2
Inventar
#6 erstellt: 15. Aug 2014, 09:56
Ist zwar nur ein schwacher Verdacht oder Möglichkeit. Aber wenn keine Garantie mehr drauf ist, guck Dir mal die Sicherungen vom Netzteil an . Könnte sein, da ist was durch, aber die Enden der Drähte berühren sich eventuell noch manchmal. Kostet ja auch erstmal nichts.
Moon110
Stammgast
#7 erstellt: 15. Aug 2014, 10:08
soooooo...... habe einen Fernsehtechniker in unserem Bekanntenkreis drüberschauen lassen,....

Netzteile sind alle in Ordnung, er hat festgestellt bzw vermutet, dass es etwas mit dem Mainboard / Tastensteuerung zu tun haben könnte, wo die verschiedenen Soundmodi gesteuert werden. So wie ich ihn verstanden habe, könnte einer der Modi ausgestiegen sein und erzeugt dadurch den Defekt verursacht haben könnte. Da er aber es nicht mit einem Ersatzbauteil / Referenzgerät verifizieren kann, ist es lediglich eine Vermutung. Ich werde jetzt in den sauren Apfel beißen und in einem Yamaha Servicepartner vorbeibringen.

Interessant war seine Vermutung, dass möglicherweise durch Netzanbindung LAN / Strom in Verbindung mit Gewitter ein Defekt aufgetreten sein könnte.

Trotzdem danke für eure Bemühungen....

mfg

J-P
Moon110
Stammgast
#8 erstellt: 15. Aug 2014, 17:28
Aktualisierung:

Nachdem ich heute Mittag meinen Receiver beim Service-Partner abgegeben habe, habe ich heut Nachmittag schon eine Rückmeldung, die ich aufgrund meines fehlenden Technikverständnisses aber nicht beurteilen kann.

Signalverarbeitung instandsetzen
Materialkulanz lt. Yamaha

Kosten ca. 90 €
steelydan1
Inventar
#9 erstellt: 15. Aug 2014, 19:49
Signalverarbeitung ist ein sehr weitläufiger Begriff. Daraus kann man kaum ableiten was nun genau defekt ist. Es können auch durchaus mehrere Sektionen / Platinen betroffen sein.
Materialkulanz = Yamaha stellt die Ersatzteile kostenlos zur Verfügung. Du bezahlst nur die Arbeitszeit.
Moon110
Stammgast
#10 erstellt: 15. Aug 2014, 20:07
Danke für deine Erklärung
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 461 startet nicht mehr !
Berchidda am 06.02.2010  –  Letzte Antwort am 06.02.2010  –  2 Beiträge
Yamaha 471 startet automatisch und soll es nicht
Snake24 am 17.04.2012  –  Letzte Antwort am 22.04.2012  –  12 Beiträge
YPAO startet nicht
high-end-sucher am 12.05.2012  –  Letzte Antwort am 12.05.2012  –  3 Beiträge
yamaha av receiver rx-v365 Fernbedienung funktioniert nicht mehr
itzbrillant am 25.12.2015  –  Letzte Antwort am 26.12.2015  –  3 Beiträge
Yamaha AV-Reciever RX-V340RDS
Keith21 am 14.06.2013  –  Letzte Antwort am 16.06.2013  –  2 Beiträge
RX 2065 Yamaha AV Receiver
EccoPaine am 09.08.2010  –  Letzte Antwort am 09.08.2010  –  2 Beiträge
Yamaha AVR AV-X465 Surround Sound optimieren
Legion_x am 25.07.2010  –  Letzte Antwort am 25.07.2010  –  2 Beiträge
AV-Receiverwahl
clau04 am 02.08.2012  –  Letzte Antwort am 11.08.2012  –  7 Beiträge
Warum startet der RX-V677 plötzlich auf AV1
jensi33 am 11.01.2017  –  Letzte Antwort am 17.01.2017  –  31 Beiträge
Vergleich Yamaha AV-R479 / AV-R579
Forx am 06.02.2016  –  Letzte Antwort am 06.02.2016  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Caliber

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 34 )
  • Neuestes Mitgliedaudiofullmax
  • Gesamtzahl an Themen1.376.359
  • Gesamtzahl an Beiträgen18.215.231