RX-V 450 - keine Stimmenwiedergabe bei Surround-Wiedergabe

+A -A
Autor
Beitrag
the-ICH
Neuling
#1 erstellt: 09. Sep 2014, 21:26
Hallo Zusammen,
seit gestern Abend hat mein AV-Receiver ein unschönes Problem.
Mir ist während des fernsehens aufgefallen, dass die Stimmen aus dem Center ziemlich leise geworden sind. Einige Zeit später kamen dann nur noch „blecherne” Stimmen aus dem Center.
Seit heute Abend höre ich nun gar keine Stimmen mehr aus dem Center-Lautsprecher.
Ich hatte einen Defekt des Centers vermutet, doch wenn ich am Receiver auf die Soundeinstellung „6-Ch Stereo” stelle, höre ich wieder Stimmen in voller Lautstärke.
Auffällig ist, dass dieses Problem überwiegend aufkommt, sobald das Fernsehprogramm mit Mehrkanalton ausgegeben wird. Überträgt der Sender einen Film oder eine Sendung in Stereo höre ich zwar Stimmen, aber nur recht leise.

Angeschlossen sind mein Sky-Receiver per Toslink und mein Blu-Ray-Player per Coax-Kabel. Getestet habe ich über beide Geräte. Es ist also ein Defekt von einem der beiden Geräte auszuschließen. Als Lautsprecher ist ein Heco Victa 5.0 System angeschlossen.

Getestet habe ich also:
- Wiedergabe über Sky-Receiver (6Ch Fernsehprogramm): keine Stimmen
- Wiedergabe über Sky-Receiver (2Ch Fernsehprogramm): leise Stimmen
- Wiedergabe einer Blu-Ray: keine Stimmen
- Lautsprechertest über Receiver: kein Rauschen aus dem Center (auch nicht leise)
Alle anderen Lautsprecher geben einen einwandfreien Ton von sich.

Habt ihr evtl. noch einen Lösungsvorschlag? Der Receiver ist zwar schon sieben Jahre alt, aber bis jetzt hatte ich eigentlich keinen Bedarf an einem neuen Gerät

Danke für euer Feedback.

the-ICH
LCL
Ist häufiger hier
#2 erstellt: 09. Sep 2014, 22:35
Diskretes Signal Stille und Stereosignal leise weil zusätzlich über die Mains? Klemm doch mal einen Main als Center an, um die Endstufe zu checken, bzw. umgekehrt. Evtl..Centerkabel tauschen oder mal (dezent) Ballistolspray oder ein Kontaktspray auf die Centerklemmen.

LG und viel Erfolg

Lars
the-ICH
Neuling
#3 erstellt: 20. Sep 2014, 14:31
Erstmal danke für deine Antwort
Hatte die letzten Tage leider wenig Zeit und bin daher erst jetzt zum testen gekommen.

Hab die Lautsprecher jetzt jeweils einmal durchgetauscht und auch mit Kontaktspray gearbeitet. Es gab leider keine Verbesserungen.

Mir ist jetzt noch was aufgefallen: Letzten Abend einen Film geguckt, Tonausgabe über Center natürlich wieder sehr leise. Ich habe dann einfach mal die Lautstärke des Receivers hochgedreht und plötzlich war die Stimmausgabe über den Center wieder in voller Lautstärke da (Nein, der Receiver war nicht nur einfach zu leise gestellt ). Damit es nicht zu laut ist, habe ich etwas leiser gedreht und den Film geschaut. Nach ca. 10-15 Minuten war der Ton aus dem Center auf einmal wieder leise. Hab dann auf das Soundfeld "6ch Stereo" gestellt und der Ton war wieder voll da.

Hat da noch jemand eine Idee? Da sich durch tauschen der Lautsprecher keine Änderung ergeben hat, gehe ich davon aus, dass es am Receiver liegt. Ich werde mich schon mal vorsorglich nach einem neuen umschauen.

BG
Dominik
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 450: wie Back Surround-Ausgang nutzen
NickCH am 29.08.2017  –  Letzte Antwort am 03.09.2017  –  4 Beiträge
Surround-Decoder bei rx-v473
gdffgdfgd am 18.06.2013  –  Letzte Antwort am 28.06.2013  –  2 Beiträge
Yamaha RX-V 450 A/B Speaker unterschiedlich laut
oe-design am 26.04.2015  –  Letzte Antwort am 26.04.2015  –  3 Beiträge
Klangeinstellungen RX-V 471
SuperMajo am 10.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
RX V 565 Metallfront ?
BennoRR am 14.11.2010  –  Letzte Antwort am 14.11.2010  –  9 Beiträge
RX-V 671 keine Netzwerkverbindung mehr
goofy1969 am 13.02.2012  –  Letzte Antwort am 22.02.2012  –  5 Beiträge
RX-V 465 kein Ton über Surround Anschlüsse
taqqui am 08.06.2013  –  Letzte Antwort am 14.06.2013  –  6 Beiträge
rx v-467 hintere surround-boxen inkl.verstärker ganz leise
batman.1 am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Suche Fernbedienung für Yamaha RX-V 450
Bass88 am 17.02.2011  –  Letzte Antwort am 23.02.2011  –  5 Beiträge
rx-v 450 problem. kein ton mehr
VerQuert am 26.08.2011  –  Letzte Antwort am 26.08.2011  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 4 )
  • Neuestes MitgliedLeonld
  • Gesamtzahl an Themen1.382.492
  • Gesamtzahl an Beiträgen18.332.773

Top Hersteller in Yamaha Widget schließen