rx-v 450 problem. kein ton mehr

+A -A
Autor
Beitrag
VerQuert
Neuling
#1 erstellt: 26. Aug 2011, 06:35
hallo zusammen...

ich haben seit vielen jahren ein yamaha rx-v450, bis lang hatte ich nie ein problem.
ich bin umgezogen und hab ihn wieder angeschlossen aber es kommt kein ton mehr raus und ich weiß nicht wo dran das liegen kann..

hilfe!!

wenn da jemand ein tip hat wär ich sehr dankbar.

gruß Ver


[Beitrag von VerQuert am 26. Aug 2011, 07:22 bearbeitet]
VerQuert
Neuling
#2 erstellt: 26. Aug 2011, 08:12
ich habs grade nochmal probiert und es kommt ganz leise musik wenn ich voll aufdrehe...
weiß jemand wo dran das liegen kann und was ich dagegen tun kan.....
dharkkum
Inventar
#3 erstellt: 26. Aug 2011, 08:37
Es könnte sein, dass du die Trennung vom Stromnetz beim Umzug die Einstellungen gelöscht wurden.

Du musst eventuell die Eingänge neu zuordnen.

Dass du überhaupt etwas sehr leise hörst kann vom sog. Übersprechen der einzelnen Eingänge kommen.

Oder bist du evenuell an die Speaker-Taste an der Front gekommen und hast die Lautsprecher deaktiviert? Auch da kann man eventuell noch etwas hören wenn man die Lautstärke ganz aufdreht.
VerQuert
Neuling
#4 erstellt: 26. Aug 2011, 08:54
ne was ich gehört hab war ja musik und an die Speaker-Taste bin ich nicht gekommen. ich hab grade noch mal alles aus und wieder eingesteckt und dann war wieder alles stumm. ich hab auch schon ein reset gemacht hat aber auch nix genüzt. kann das am alter liegen der ist immer hin schon 9 jahre fast jeden tag am laufen
VerQuert
Neuling
#5 erstellt: 26. Aug 2011, 09:26
ach ja vorne aus dem kopfhörer ausgang kommt auch nix raus
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
RX-V375 Problem / Plötzlich kein Ton mehr
Makesi am 01.05.2016  –  Letzte Antwort am 20.09.2016  –  4 Beiträge
Yamaha RX-V 465- Kein Ton aus Nubert Subwoofer
Manfredi am 27.10.2009  –  Letzte Antwort am 01.11.2009  –  22 Beiträge
Yamaha Rx V 567 PCM kein Ton
dak0 am 22.01.2011  –  Letzte Antwort am 22.01.2011  –  2 Beiträge
Yamaha RX V 2067 - Plötzlich kein TON
Panayamyam am 07.11.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
RX-V 365; kein Ton vom Subwoofer
toschi am 23.02.2013  –  Letzte Antwort am 24.10.2015  –  8 Beiträge
Kein Ton mehr am RX-A 2010
blacky87 am 21.04.2013  –  Letzte Antwort am 20.03.2014  –  3 Beiträge
RX-A550 nach Update kein Ton mehr
RX-A550 am 19.06.2016  –  Letzte Antwort am 21.06.2016  –  4 Beiträge
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
RX V 661 - HDMI Problem
creatix am 06.01.2015  –  Letzte Antwort am 07.01.2015  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 5 )
  • Neuestes MitgliedMrKeyX
  • Gesamtzahl an Themen1.376.532
  • Gesamtzahl an Beiträgen18.218.451