Yamaha rx v 459 ton Problem

+A -A
Autor
Beitrag
Raveline18
Neuling
#1 erstellt: 06. Dez 2013, 21:24
Hi zusammen, habe folgendes Problem.
Wollte heute meine Anlage abklemmen. Habe einen yamaha Receiver RX-V459 und eine ts 7 Anlage von Harman kardon
Nun zum problem, habe eine Box zum testen angeschlossen, Handy dran geklemmt (per Chinch, bluetooth), dann wollte ich ein Soundcheck machen. Problem ist nun, ich muss auf Maximum aufdrehen und die Box an mein Ohr halten, nur dann höre ich gAAanz leise etwas.
Habe alles probiert, diverse Kabel etc. Aber nix will klappen. Boxen sind i.o.
Hab den Verstärker aufgeschraubt und mal entstaubt
Aber ne Lösung zum Problem habe ich nicht gefunden. :-(

Hoffe es kann mir jemand helfen
exim
Stammgast
#2 erstellt: 18. Dez 2013, 13:04
Was du beschreibst, klingt danach, dass du den falschen Kanal ausgewählt hast und das Signal vom Nachbarkanal leise durchklingt. Für den Soundcheck würde ich außerdem kein Handy nehmen. Nimm einen normalen CD-Player und häng ihn per Stereo-Cinch an den passenden Eingang . Dann sollte es gehen.

Gruß
exim
ChiefBroady
Ist häufiger hier
#3 erstellt: 18. Dez 2013, 14:14
Oder einfach mal ne Wurfantenne dran und auf Radio stellen.
Raveline18
Neuling
#4 erstellt: 18. Dez 2013, 15:31
Egal! Wollte mir eh einen anderen holen. Und das habe ich dann auch gemacht! Werde den alten nun verkaufen. Jemand interesse
exim
Stammgast
#5 erstellt: 18. Dez 2013, 16:18
Ist er jetzt kaputt oder hast du ihn doch noch zum Laufen gebracht? Wenn ja, wie?

Gruß
exim
Raveline18
Neuling
#6 erstellt: 18. Dez 2013, 17:08
Unter Multi... Läuft er! Hatte sonst nicht mehr geprüft
Suche:
Das könnte Dich auch interessieren:
Yamaha rx v 459 Multi Channcel input geht sonst nix
Raveline18 am 07.12.2013  –  Letzte Antwort am 12.12.2013  –  10 Beiträge
Massive Probleme mit Yamaha RX V-459
Steffen545 am 16.12.2007  –  Letzte Antwort am 16.12.2007  –  30 Beiträge
YAMAHA RX-V 459 Probleme mit PS3
Tiguan24 am 03.10.2009  –  Letzte Antwort am 03.10.2009  –  6 Beiträge
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
RX-V 459 tot
AndyMM am 05.06.2011  –  Letzte Antwort am 11.06.2011  –  5 Beiträge
yamaha RX V-577
chris8989 am 12.09.2014  –  Letzte Antwort am 12.09.2014  –  2 Beiträge
Yamaha RX-V 771
henstra am 16.12.2012  –  Letzte Antwort am 19.05.2013  –  9 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Yamaha RX V 581 Ton schaltet weg
Gau_Music_72 am 19.02.2017  –  Letzte Antwort am 28.02.2017  –  7 Beiträge
Yamaha Rx V 3067 Standby-Ton
Möhrenmanni am 18.01.2011  –  Letzte Antwort am 02.03.2011  –  4 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 12 )
  • Neuestes MitgliedAivly
  • Gesamtzahl an Themen1.389.610
  • Gesamtzahl an Beiträgen18.461.394

Hersteller in diesem Thread Widget schließen