Yamaha RX-V475 geht nicht mehr

+A -A
Autor
Beitrag
Tarantino1990
Neuling
#1 erstellt: 19. Sep 2014, 12:58
Hallo an alle!
Ich habe mir letzte Woche den Yamaha RX-V475 bestellt und ihn letzten Samstag angeschlossen. Es funktionierte alles wunderbar, der Sound war klasse usw. Heute habe ich mir dann 3 HDMI-Kabel gekauft, da ich vorher nur ein Kabel für ps3 und ps4 hatte und mir das umstecken ersparen wollte. Ich schließe also das neue HDMI Kabel an, mache die ps4 an und alles geht soweit. Ich starte eine Bluray und höre plötzlich ein rauschen. Ich hab mir erst nix dabei gedacht, vlt. gehört es zur Vorschau des Films? ich mache also den Ton aus und höre das rauschen immer noch. Kurz danach ging der Receiver aus. Alle versuche den Receiver seitdem wieder anzukriegen sind gescheitert. Neben dem Standby Knopf am Receiver blinkt immer kurz ein rotes Licht wenn ich ihn anmachen will, aber angehen tut er nicht mehr. Wollte sofort den Kundendienst anrufen aber in meiner Gegend haben wohl alle am Nachmittag frei. Deshalb wende ich mich an euch. Weiß jemand was das sit. Das Gerät ist doch nagelneu! Liegt es am neuen HDMI Kabel? Ich habe es eben mal mim Fernseher und der PS4 verbunden da funzt das Kabel aber.

Mit freundlciehn Grüßen
euer Tarantino!
QE.2
Inventar
#2 erstellt: 19. Sep 2014, 13:39
Na zieh doch erstmal alle HDMI Kabel ab und versuche, ob er an geht. Ich hatte auch mal die HDMI Kabel falsch gesteckt, da wollte er auch nicht mehr. Muß man erstmal drauf kommen, das die Dinger wegen diesem HDCP so rumzicken. Wenn er ohne geht, dann Stück für Stück wieder anstecken.


[Beitrag von QE.2 am 19. Sep 2014, 13:42 bearbeitet]
Tarantino1990
Neuling
#3 erstellt: 19. Sep 2014, 13:47
Danke für deine Antwort! Ich habe aber schon vorher alle HDMI Kabel und alle LAutsprecherkabel ab gemacht und trotzdem blinkt nur der rote Punkt!
QE.2
Inventar
#4 erstellt: 19. Sep 2014, 13:54
Hm, dann würde ich sehen, das Du das Ding wieder los wirst.... Wenn er erst eine Woche alt ist würde ich mich nicht auf Reparatur einlassen, obwohl das ja möglich ist.
Th.H.
Ist häufiger hier
#5 erstellt: 19. Sep 2014, 14:04
Schon mal in die Bedienungsanleitung geschaut?
Also nach 3-maligen Abschalten durch Schutzschaltung, stellen sich deine Probleme ein (blinkende Standby-Anzeige, Einschalten nicht möglich).
Dies ist wohl ein Sicherheitsmechanismus und du musst zum "nächsten Fachhändler oder Kundendienst von Yamaha, um das Gerät
reparieren zu lassen".
Du könntest bestimmt selber Hand anlegen, aber das würde ich lassen. Bleibt dir wohl nichts anderes übrig als zurückzugeben.
(Reparatur auch, aber zurückgeben und ein neues Gerät kaufen ist einfacher und sicherer)


[Beitrag von Th.H. am 19. Sep 2014, 14:05 bearbeitet]
Tarantino1990
Neuling
#6 erstellt: 19. Sep 2014, 14:34
Ja in der Bedienungsanleitung steht dasselbe, dass man sich an den Support wenden soll. Oh man! Nach nicht mal 7 Tagen! Das ist ärgerlich! Danke übrigens
steelydan1
Inventar
#7 erstellt: 19. Sep 2014, 15:07
Versuch es :


Tasten 'Info' + 'Tone Control' gedrückt halten, dann zusätzlich 'Main Zone' (Einschalter) drücken und alle drei ca. 5sec halten

Damit kann man bei fast allen Yamaha-AVR die Schutzschaltung zuücksetzen.

Und niemals HDMI-Kabel an-/abstecken wenn der AVR läuft, das nehmen die Kisten öfter mal übel! Immer erst in Standby gehen.
Tarantino1990
Neuling
#8 erstellt: 19. Sep 2014, 15:15
Info Taste gibt es, aber Tone control existiert nicht...
steelydan1
Inventar
#9 erstellt: 19. Sep 2014, 15:23
So,so ...
Bild
... und was siehst du unter der Scene Taste "BD DVD"?


[Beitrag von steelydan1 am 19. Sep 2014, 15:28 bearbeitet]
Th.H.
Ist häufiger hier
#10 erstellt: 19. Sep 2014, 15:30
Ah, am Gerät selbst die Tasten drücken, ich hatte gerade eben auch auf meiner FB nach tone control gesucht
steelydan1
Inventar
#11 erstellt: 19. Sep 2014, 15:32
Na das ist ja wohl klar. Was willst du mit der FB wenn das Gerät gar nicht reagiert.
Tarantino1990
Neuling
#12 erstellt: 19. Sep 2014, 15:41

Th.H. (Beitrag #10) schrieb:
Ah, am Gerät selbst die Tasten drücken, ich hatte gerade eben auch auf meiner FB nach tone control gesucht ;)

Danke für die Antwort. Hab auf der Fernbedinung geschaut. Weiß nicht warum einige wenige immer unhöflich sein müssen, aber das ist wohl heute so. Geht leider trotzdem nicht. Trotzdem danke.
Th.H.
Ist häufiger hier
#13 erstellt: 19. Sep 2014, 15:51
Ach, ich glaub, so unhöflich war das gar nicht gemeint. Ich hatte auch nur aus Reflex direkt auf die FB geschaut.
Außerdem zeigt das Gerät noch Reaktionen in Form der blinkenden Standby-Anzeige.
steelydan1
Inventar
#14 erstellt: 19. Sep 2014, 16:01
War es nicht, nur kurz und knapp geschrieben.

Hast du vorher alle Kabel entfernt?
Wenn nicht versuch es nochmal ohne Kabel.

Hilft es immer noch nicht ist wohl intern etwas richtig kaputt gegangen. Da bleibt wirklich nur Retoure als defektes Gerät und die Gewährleistung.
Tarantino1990
Neuling
#15 erstellt: 19. Sep 2014, 16:18

steelydan1 (Beitrag #14) schrieb:
War es nicht, nur kurz und knapp geschrieben.

Hast du vorher alle Kabel entfernt?
Wenn nicht versuch es nochmal ohne Kabel.

Hilft es immer noch nicht ist wohl intern etwas richtig kaputt gegangen. Da bleibt wirklich nur Retoure als defektes Gerät und die Gewährleistung.

Alle Kabel sind raus, außer das für den Strom.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475 geht nicht mehr an!
JulnHT am 11.07.2014  –  Letzte Antwort am 16.08.2014  –  13 Beiträge
Wlan Yamaha RX V475
Thorens126 am 11.06.2014  –  Letzte Antwort am 14.06.2014  –  8 Beiträge
Yamaha Rx V475 /// Lautsprecher Anschlußprobleme
Ronsen81 am 09.08.2014  –  Letzte Antwort am 10.08.2014  –  3 Beiträge
Yamaha RX-V475 Spotify Connect funktioniert nicht
benftw am 30.06.2014  –  Letzte Antwort am 23.12.2014  –  8 Beiträge
RX-V475 Fernbedienungscode
siggi56 am 26.09.2013  –  Letzte Antwort am 26.09.2013  –  2 Beiträge
Yamaha Rx V475
Mjuz am 30.05.2013  –  Letzte Antwort am 31.05.2013  –  6 Beiträge
Bluetooth Sender am Yamaha RX-V475 anschließen
spiritx am 11.12.2014  –  Letzte Antwort am 14.12.2014  –  8 Beiträge
RX-V475 Toneinstellung für jeden Eingang möglich?
Bastler72 am 08.02.2014  –  Letzte Antwort am 09.02.2014  –  9 Beiträge
Yamaha RX-V475 3.1 bei Musik hören
reinim am 03.09.2014  –  Letzte Antwort am 11.09.2014  –  4 Beiträge
Kurzer Hänger bei Yamaha rx-v475
Curl2014 am 14.12.2014  –  Letzte Antwort am 15.01.2015  –  7 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.747 ( Heute: 3 )
  • Neuestes MitgliedNatnat
  • Gesamtzahl an Themen1.389.503
  • Gesamtzahl an Beiträgen18.459.082

Hersteller in diesem Thread Widget schließen