Yamaha Rx V475

+A -A
Autor
Beitrag
Mjuz
Neuling
#1 erstellt: 30. Mai 2013, 21:20
hi, habe mir zum ersten Mal einen Av Receiver gekauft, wie oben im Titel beschrieben.
Nun zu meinem Problem:
ich möchte von meinem Rechner den Sound über den Receiver spielen lassen. Habe ein Klinke/Cinch Kabel und habe das bei meinem Rechner rein und bei dem Receiver in die verschieden Ports die kompatibel, wären, das Problem ist es kommt nichts, das Kabel ist ganz und am Rechner liegt es auch nicht.
Muss man evtl. etwas beim Receiver einstellen?
Vielen Dank im voraus für antworten
gruß
Eddi
Oliver-
Ist häufiger hier
#2 erstellt: 31. Mai 2013, 06:00
Hast du auch den richtigen Eingang angewählt?
Mehr fällt mir nicht ein was da sonst eingestellt werden müsste.
Mjuz
Neuling
#3 erstellt: 31. Mai 2013, 08:47
ja ist richtig, beim händler meinte er man müsste evtl. die eingangsart im port noch auswählen, aber das wird komplizierter für mich, da im moment kein monitor angeschlossen ist.
mat667
Stammgast
#4 erstellt: 31. Mai 2013, 09:18
am pc ist der klinkenausgang normalerweise grün gekennzeichnet, da muss auch nix verstellt werden.

am verstärker erfolgt der anschluss über "av5" oder "av6" oder "audio", dies drückst du dann entsprechend auf der fernbedienung und dann müsste das laufen.

andernfalls bitte mal testweise die klinke mit einem diskman oder mp3 versuchen.

mfg
matthias
Mjuz
Neuling
#5 erstellt: 31. Mai 2013, 15:22
jo genau das habe ich gemacht, auch mit nem smartphone und darüber musik abgespielt. av5 av6 und audio eingesteckt, kanal auf dem receiver eingestellt aber es kommt nichts...
Mjuz
Neuling
#6 erstellt: 31. Mai 2013, 15:25
okay grade mal nen anderes kabel versucht, da geht es, also dochein kabel problem.......... verstehe die welt nicht mehr, da es mit der anderen anlage das kabel ging. jut also hab den grund beinahe gefunden, vielen dank für die antworten problem wird bald gelöst sein
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475 HDMI Problem
xInsomniax am 09.11.2015  –  Letzte Antwort am 11.11.2015  –  10 Beiträge
Problem mit Yamaha Receiver
patschi28 am 31.08.2009  –  Letzte Antwort am 05.09.2009  –  7 Beiträge
Problem mit Yamaha receiver
RHFRenegade am 05.02.2006  –  Letzte Antwort am 12.02.2006  –  33 Beiträge
Hilfe bei Yamaha Receiver !
TheContender am 13.12.2015  –  Letzte Antwort am 14.12.2015  –  9 Beiträge
Rauschen am AV Receiver
des123 am 17.01.2012  –  Letzte Antwort am 12.02.2012  –  9 Beiträge
RX-V2600 und KX-393 --> kein Sound, vermute Config-Problem am Receiver
Conradinho am 29.04.2017  –  Letzte Antwort am 30.04.2017  –  3 Beiträge
Problem mit Yamaha Receiver
Nappa87 am 29.08.2010  –  Letzte Antwort am 29.08.2010  –  3 Beiträge
Airplay/Spotify am RX-V475
*Hobbit73* am 14.12.2014  –  Letzte Antwort am 22.12.2014  –  31 Beiträge
HDMI Problem zwischen AV-receiver und Sat-receiver
Kinojunk am 28.12.2015  –  Letzte Antwort am 29.12.2015  –  4 Beiträge
Yamaha RX-V563 - 2 Fragen zu meinem neuen Receiver
monstereo am 11.06.2009  –  Letzte Antwort am 14.06.2009  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 40 )
  • Neuestes MitgliedChosenJS
  • Gesamtzahl an Themen1.386.607
  • Gesamtzahl an Beiträgen18.409.326

Hersteller in diesem Thread Widget schließen