Yamaha 577 schleift kein HDMI Signal

+A -A
Autor
Beitrag
McFing
Neuling
#1 erstellt: 26. Nov 2014, 21:43
Hallo,

bin neu hier und habe gleich mal eine Frage bzw. ein Problem.

Bin seit heute Besizter des Yamaha RX-V577 AV-Receiver.
Habe ihn, wie beschrieben in Betrieb genommen und auch alles wie angegeben angeschlossen.
Bin eigentlich super zufrieden - vor allem vom Sound in Verbindung mit meiner Teufel-Anlage.
Bis auf eine Sache funktioniert alles bestens - auch Airplay.

Ist der Receiver im Standby, schleift er erst mal das HDMI-Signal vom Sat-Receiver (Technisat) nicht von sich aus durch.
Drücke ich auf der Yamaha Receiver-Fernbedienung die Taste HDMI 2 (dort ist der Sat-Receiver angeschlossen) erscheint anschließend das Bild und alles funktioniert bestens. - Der AV-Receiver ist und bleibt dabei im Standby.

Im Menü ist eingestellt, dass er das Signal durchschleifen soll.
Warum er es nicht macht - ohne Nachhilfe - ist mir ein Rätzel.

Hat jemand von euch eine Idee ???

Danke schonmal ....
Passat
Moderator
#2 erstellt: 26. Nov 2014, 23:22
Der Yamaha schaltet nicht automatisch die HDMI-Eingänge um.
Das muß man manuell machen, auch im Standby.

Hat man vor dem Standby schon den richtigen HDMI-Eingang gewählt, so bleibt dieser auch im Standby gewählt.

Die Yamaha Lösung ist deutlich besser als bei einigen anderen Herstellern.
Da gibts bei einigen Herstellern keine Umschaltmöglichkeit im Standby.
Man kann da nur 1 HDMI-Eingang vorkonfigurieren, der dann immer im Standby gewählt wird oder man stellt ein, das der zuletzt gewählte HDMI-Eingang durchgeleitet wird.

Grüße
Roman
McFing
Neuling
#3 erstellt: 26. Nov 2014, 23:55
ok, danke.

hatte bis dato kein Receiver mit HDMI-Eingängen.
Hoffe nur, dass meine Mädels das auch hin bekommen ;-)

Grüße
Suche:
Das könnte Dich auch interessieren:
yamaha RX V-577
chris8989 am 12.09.2014  –  Letzte Antwort am 12.09.2014  –  2 Beiträge
Tonaussetzer RV 577
Dan-79 am 25.10.2016  –  Letzte Antwort am 28.10.2016  –  4 Beiträge
ARC (HDMI 2) kein Signal - HDMI 3 kein Problem
soundnuker am 02.01.2014  –  Letzte Antwort am 06.01.2014  –  9 Beiträge
Yamaha RX-V473, Kein Signal über HDMI in
MC_Sperber am 09.04.2016  –  Letzte Antwort am 14.04.2016  –  4 Beiträge
Kein Signal mehr an HDMI Eingängen
anacoma am 14.07.2011  –  Letzte Antwort am 16.07.2011  –  11 Beiträge
Yamaha RX-V371 - kein Signal über Component
niels1986 am 30.07.2011  –  Letzte Antwort am 29.11.2013  –  10 Beiträge
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Yamaha RX-V467 kein HDMI Ausgangssignal
Maulwurf_ms am 12.11.2010  –  Letzte Antwort am 05.02.2011  –  3 Beiträge
Yamaha 577 Füße abmontieren?
Dan-79 am 03.03.2017  –  Letzte Antwort am 03.03.2017  –  4 Beiträge
Yamaha HTR-4069 4k signal
mendesino am 30.11.2016  –  Letzte Antwort am 01.12.2016  –  7 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 45 )
  • Neuestes Mitgliedmatticufjet
  • Gesamtzahl an Themen1.376.719
  • Gesamtzahl an Beiträgen18.222.176