Ständige Probleme mit den HDMI Ausgängen

+A -A
Autor
Beitrag
magura99
Stammgast
#1 erstellt: 20. Dez 2014, 15:24
Hallo Zusammen,

ich habe als Schaltzentrale einen RX-V467. Daran per HDMI angeschlossen

- PS3
- SAT Reciever Technisat
- TV

Die HDMI Eingänge für PS3 und Receiver werden durchgeschleift. Der HMDI Out des RV467 geht dann an den Fernseher. Nun kommt es ständig in einer nicht reproduzierbaren Regelmäßigkeit vor, das kein Ton aus dem TV zu hören ist. Ich schalte den Receiver an (der ist auf Standby) und den Fernseher (der ist komplett aus), am RV467 ist standardmäßig der HDMI des Recievers aktiviert....dann habe ich sehr oft keinen Ton. Schalke ich dann den RV467 auf den HDMI der PS3 (auch aus ist) und dann wieder zurück, ist der Ton wieder da. Hin und wieder jedoch habe ich zwar Ton aber kein Bild. Dann jedoch kann man hin und Herrschaften wie man will, es kommt KEIN Bild. Nur das ziehen des Netztsteckers aller Geräte bringt dann Erfolg. So langsam kommt mir die Galle hoch und ich bin oft kurz davor den auszurasten

Komischerweise habe ich diese Probleme mit der PS3 nie, die Schale ich ein, HDMI Kanal umgeschaltet und Ton und Bild sind da. Ich habe auch schon die HDMI Eingänge von PS3 und Receiver vertauscht, brachte aber absolut überhaupt nix.

Wie würdest Ihr vorgehen, um den Fehler zu finden?

Am RV finde ich kann es nicht liegen, da ja die PS3 keine Probleme macht...hieße für, dass evtl. der Technisat manchmal ein falsches HDMI Signal abwirft aber wie soll ich das testen? Ich habe keinen anderen SAT Receiver
punsch
Stammgast
#2 erstellt: 21. Dez 2014, 09:01
Tausch doch mal die HDMI Kabel.

Die ganze HDMI Geschichte ist leider sehr anfällig.

Könnte durchaus am Kabel liegen.

MfG

Markus
Suche:
Das könnte Dich auch interessieren:
Brauch ich AV mit 2 HDMI Ausgängen?
kursia am 28.11.2012  –  Letzte Antwort am 28.11.2012  –  5 Beiträge
Probleme mit RX-V373 HDMI
Tamarion89 am 16.04.2013  –  Letzte Antwort am 02.05.2013  –  5 Beiträge
Yamaha 367 HDMI Probleme
znaeb am 17.08.2010  –  Letzte Antwort am 30.08.2010  –  5 Beiträge
RX-V479 HDMI Probleme
snsnsn am 18.01.2016  –  Letzte Antwort am 19.01.2016  –  3 Beiträge
Yamaha RX-V777 Probleme mit HDMI Sound
shiro_ am 28.12.2014  –  Letzte Antwort am 29.12.2014  –  2 Beiträge
SAMSUNG und HDMI-CEC (Anynet+) Probleme
ThommySr am 11.04.2015  –  Letzte Antwort am 11.04.2015  –  2 Beiträge
HDMI Probleme (kein Bild beim zappen)
zirni72 am 16.02.2013  –  Letzte Antwort am 18.02.2013  –  5 Beiträge
Yamaha RX V675 - HDMI IN - Probleme
DerDudinger am 04.11.2017  –  Letzte Antwort am 05.11.2017  –  2 Beiträge
RX-V571 HDMI-Signal durchschleifen Probleme
frankenbub09 am 06.12.2011  –  Letzte Antwort am 06.12.2011  –  3 Beiträge
HDMI Probleme RX V 367 beim einschalten
Hskww am 25.12.2015  –  Letzte Antwort am 04.03.2016  –  5 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 2 )
  • Neuestes Mitgliedjoha43
  • Gesamtzahl an Themen1.389.976
  • Gesamtzahl an Beiträgen18.467.549

Hersteller in diesem Thread Widget schließen