Yamaha RX-V475 schaltet die Verbindung während des Betriebs an und ab

+A -A
Autor
Beitrag
ascompany
Neuling
#1 erstellt: 04. Jan 2015, 20:33
Hallo zusammen,

ich habe seit gestern folgendes seltsames Problem:

Ich habe an meinen Yamaha RX-V475 seit Kauf letztes Jahr ein Teufel 5.1 System angeschlossen. Seit gestern schaltet der Receiver zwischendurch die Bild und Tonverbindung ab. Unten im Display blinken dann die Boxen und die rote HDMI-Out Schrift auf und ab, und nach 5-10 Sekunden geht es dann wieder weiter. Mitten während man einen Film schaut oder was auf der Playstation spielt. Ich habe wirklich überhaupt keine Ahnung was ich damit anfangen soll. Der Receiver selbst bleibt an, aber es klickt, ähnlich wie beim Anschalten, unterbricht die Verbindung aber. Als ich gestern Abend einen Film geschaut habe kam es gar nicht vor, vorhin beim spielen auf der PS in 20min 4 mal. Ist das Gerät defekt?

Grüße aus Köln
Alex
Jemus
Ist häufiger hier
#2 erstellt: 07. Jan 2015, 20:57
Ich würde bei diesem Verhalten auch auf einen Defekt tippen, hast du mal bei Yamaha angefragt?
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475 USB schaltet ab
marwid am 01.09.2013  –  Letzte Antwort am 01.09.2013  –  2 Beiträge
RX-V673 schaltet Endstufen ab
MetzTV am 28.07.2013  –  Letzte Antwort am 29.07.2013  –  6 Beiträge
Blechdosensound Yamaha RX-V475
Bierbauchmann am 25.01.2015  –  Letzte Antwort am 25.01.2015  –  2 Beiträge
Yamaha RX-V475 geht nicht mehr
Tarantino1990 am 19.09.2014  –  Letzte Antwort am 19.09.2014  –  15 Beiträge
[SOLVED] Yamaha RX-V475 - vTuner
Rostocker am 13.01.2014  –  Letzte Antwort am 01.01.2016  –  17 Beiträge
Yamaha RX-V475 E10 Fehler
Mr.Silver am 22.07.2014  –  Letzte Antwort am 22.07.2014  –  2 Beiträge
Yamaha RX-V475 mit Bose
Scooty1012 am 15.07.2015  –  Letzte Antwort am 24.07.2015  –  4 Beiträge
Yamaha A2 oder RX-V475
mojoh am 23.12.2013  –  Letzte Antwort am 30.12.2013  –  2 Beiträge
Yamaha RX V475 Lila Bild!
Mike051181 am 13.03.2014  –  Letzte Antwort am 19.03.2014  –  5 Beiträge
Yamaha RX-V475 HDMI Problem
xInsomniax am 09.11.2015  –  Letzte Antwort am 11.11.2015  –  10 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 12 )
  • Neuestes Mitgliedvoyager01
  • Gesamtzahl an Themen1.376.551
  • Gesamtzahl an Beiträgen18.218.849