RX-V477 findet den Mediaserver der FRITZ!BOX 7490 nicht

+A -A
Autor
Beitrag
wanga
Neuling
#1 erstellt: 16. Jan 2015, 17:55
Habe fast Zeitgleich (einige Tage dazwischen) mit dem letzten Softwareabdate des 477 (auf 1.17) auch die FRITZ!Box von 7390 auf 7490 gewechselt. In der alten Zusammenstellung hat alles problemlos funktioniert, nun wollte ich nach einiger Zeit mal wieder Musik vom Mediaserver hören und habe festgestellt, dass sich der Reveiver nicht mit dem Mediaserver verbindet. Da Internetradio und auch die App-Steuerung funktioniert, ist die Einbindung ins Homenetz ja ok.
Wenn ich nun am Receiver (477) im Menü einmal den DHCP Server auf "aus" und dann wieder auf "ein" stelle, verbindet sich der Reciver mit dem Mediaserver der FRITZ!Box und alles ist ok.
Bis zum nächsten Tag, dann habe ich wieder das gleiche Spiel.
Mit der FRITZ APP kann ich übers Tablet den Server problemlos aufrufen und zur Wiedergabe dem 477 zuweisen - geht alles. Nur selber findet der 477 nicht den Mediaserver!?
Hat jemand gleiche Probleme und den Fehler beheben können, oder eine Lösung für mich?
Suche:
Das könnte Dich auch interessieren:
RX-V477 zusätzlicher Lautsprecher
Rookie1988 am 09.03.2015  –  Letzte Antwort am 10.03.2015  –  6 Beiträge
RX V477 kein Ton
schulle65 am 20.04.2015  –  Letzte Antwort am 15.05.2015  –  11 Beiträge
yamaha rx-v477 net error
Zigis am 10.01.2016  –  Letzte Antwort am 10.01.2016  –  2 Beiträge
RX-V473 mit Fritz-Box verbinden
michaelegner am 10.12.2012  –  Letzte Antwort am 12.02.2013  –  10 Beiträge
Fragen zum RX V477
typootune am 23.10.2014  –  Letzte Antwort am 24.10.2014  –  4 Beiträge
Geräusch beim einschalten Yamaha rx-v477
Kay69 am 08.12.2014  –  Letzte Antwort am 21.12.2014  –  35 Beiträge
RX-V473: Musik via Upnp von Fritz-Box abspielen suboptimal
jensinger65 am 17.01.2013  –  Letzte Antwort am 16.06.2013  –  15 Beiträge
RX-V477 nach Gewitter defekt
XS5 am 23.07.2017  –  Letzte Antwort am 21.08.2017  –  17 Beiträge
Unterschied Yamaha RX V477 vs. RX V577
freezer1603 am 06.01.2015  –  Letzte Antwort am 06.01.2015  –  2 Beiträge
RX-V677 findet Server nicht
fruchtigel am 11.01.2015  –  Letzte Antwort am 18.01.2015  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 63 )
  • Neuestes MitgliedLuigile
  • Gesamtzahl an Themen1.382.479
  • Gesamtzahl an Beiträgen18.332.576

Hersteller in diesem Thread Widget schließen