Yamaha RX-V367 Extra Bass ausgegraut

+A -A
Autor
Beitrag
n4rti
Stammgast
#1 erstellt: 11. Aug 2010, 13:57
hallo, heute ist mein neuer receiver angekommen. alles schön konfiguriert aber der extra bass lässt sich nicht aktivieren.

was kann dsa sein?
Passat
Moderator
#2 erstellt: 11. Aug 2010, 14:18
ExtraBass geht nur, wenn die Fronts auf Large eingestellt sind.

Macht sonst ja auch keinen Sinn.

Grüsse
Roman
n4rti
Stammgast
#3 erstellt: 11. Aug 2010, 15:00
ICh dachte eigentlich das es sowas wie Loudnes ist.


[Beitrag von n4rti am 11. Aug 2010, 15:09 bearbeitet]
Passat
Moderator
#4 erstellt: 11. Aug 2010, 16:51
Nein, ist es nicht.
ExtraBass verteilt nur den Baß der Fronts auf die Fronts und den Subwoofer.

Ohne ExtraBass geht der Baßanteil der Fronts nur auf die Fronts. Das sorgt dafür, das der Subwoofer bei Stereo stumm ist, da Stereo ja keinen Subwooferkanal hat.

Die Einstellungen verhalten sich zusammengefasst also so:
- Large, ExtraBass aus: Bass der Fronts auf die Fronts
- Small: Bass der Fronts auf den Subwoofer
- Large, ExtraBass ein: Bass der Fronts auf die Fronts und den Subwoofer.

Der LFE landet bei allen obigen Einstellungen ausschließlich auf dem Subwoofer.

Nur wenn man den Subwoofer auf Nicht vorhanden konfiguriert, landet der LFE auf den Fronts. Die werden dann zwangsweise auf Large eingestellt.

Grüsse
Roman
Paprika1972
Neuling
#5 erstellt: 24. Nov 2016, 15:04
Besser kann man es nicht erklären.... genau das wollte ich wissen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX - V367 Bass Einstellung
Esuldur666 am 23.06.2012  –  Letzte Antwort am 24.06.2012  –  4 Beiträge
Yamaha RX-V367 2-3 Fragen
lastsamurai74 am 01.10.2010  –  Letzte Antwort am 01.10.2010  –  3 Beiträge
Yamaha RX-V367 Einstellungen
lima1108 am 30.12.2010  –  Letzte Antwort am 30.12.2010  –  5 Beiträge
Tonaussetzer Yamaha RX-V367
Berni24 am 16.11.2010  –  Letzte Antwort am 17.11.2010  –  2 Beiträge
Yamaha RX-V367
butch92 am 10.11.2010  –  Letzte Antwort am 11.11.2010  –  5 Beiträge
Yamaha RX-V367
Unknown_Energy am 09.08.2011  –  Letzte Antwort am 09.08.2011  –  2 Beiträge
Yamaha RX-V367
~GAB~ am 30.08.2011  –  Letzte Antwort am 01.09.2011  –  3 Beiträge
Yamaha RX-S600 keinen extra Bass
fossor am 29.11.2014  –  Letzte Antwort am 30.11.2014  –  3 Beiträge
Anschluss an Yamaha RX-V367
Suncherry2 am 24.01.2011  –  Letzte Antwort am 16.02.2011  –  5 Beiträge
Yamaha RX-V367 DTS/DDL?
dante`afk am 13.01.2011  –  Letzte Antwort am 13.01.2011  –  3 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 44 )
  • Neuestes Mitgliedbannisdale
  • Gesamtzahl an Themen1.389.755
  • Gesamtzahl an Beiträgen18.463.943

Hersteller in diesem Thread Widget schließen