RX-V465 - Problem bei HMDI-CEC: kein Ton

+A -A
Autor
Beitrag
klemmi86
Schaut ab und zu mal vorbei
#1 erstellt: 13. Dez 2015, 16:34
Hallo an die Fachleute - ich habe ewig gesucht, ob dieses Thema irgendwo bereits besprochen wurde, konnte aber nirgends etwas finden. Da das Gerät auch bereits ziemlich in die Jahre gekommen ist, habe ich auch wenig Hoffnung, dass jemand sich damit noch auskennt. Aber hoffentlich könnt Ihr mich eines Besseren belehren.

Mein Problem: Mein PVR ist per HDMI an den AVR angeschlossen, von dort aus geht es per HDMI an den TV.

PVR ist eine VU+ mit HDMI-CEC Plugin. TV und AVR sollen gestartet werden mit der Box und Lautstärkeanpassung soll über AVR erfolgen. Das klappt alles super, ABER:
Wenn ich die Box herunterfahre schalten sich TV und AVR aus. Beim erneuten Start der Box startet TV und AVR wie gewünscht, aber die Audioausgabe über den AVR ist nicht aktiv. Stattdessen blechert es aus den TV-Lautsprechern.
Schalte ich den AVR aus und wieder an bzw. deaktiviere/aktiviere die hdmi-control, dann geht es alles problemlos.

Habt Ihr irgendeine Idee, wie man mir helfen kann? Habe ich eine Einstellung übersehen?

Beste Grüße
Daniel
Suche:
Das könnte Dich auch interessieren:
Problem mit rx v465 kein digital
patox am 13.11.2011  –  Letzte Antwort am 13.11.2011  –  4 Beiträge
Yamaha rx V465 Kein Bass im im "surround-modus"
Toshi1984 am 24.06.2010  –  Letzte Antwort am 28.06.2010  –  6 Beiträge
Yahama RX-V465 Probleme Rearspeaker
Dagobert2409 am 01.01.2013  –  Letzte Antwort am 06.01.2013  –  4 Beiträge
Probleme mit Yamaha RX-V465 bei Ton über HDMI
dieter1379 am 09.09.2009  –  Letzte Antwort am 10.09.2009  –  2 Beiträge
Durchschleifen bei RX-V465 funktioniert nicht vollständig
KaDArgo am 03.08.2014  –  Letzte Antwort am 06.08.2014  –  4 Beiträge
RX-V465 HDMI-Repeater ?
schnieri am 15.05.2009  –  Letzte Antwort am 15.05.2009  –  4 Beiträge
Yamaha RX V465 Eingangsquelle
Barthendolus am 30.04.2010  –  Letzte Antwort am 30.04.2010  –  6 Beiträge
Yamaha RX-V465 u. Pana DMP-BD35
FirefighterTom am 14.11.2009  –  Letzte Antwort am 14.11.2009  –  3 Beiträge
Yamaha RX- V465- HDMI durchschleifen ?
ratzec am 02.09.2010  –  Letzte Antwort am 22.10.2011  –  13 Beiträge
Yamaha RX-V465 DSP-Parameter Problem
clkcabrio am 18.12.2009  –  Letzte Antwort am 21.02.2010  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 83 )
  • Neuestes Mitgliedhhirt
  • Gesamtzahl an Themen1.389.688
  • Gesamtzahl an Beiträgen18.462.962

Hersteller in diesem Thread Widget schließen