YPAO am 467 mit Heco Victa 600/200

+A -A
Autor
Beitrag
ju^ju
Ist häufiger hier
#1 erstellt: 09. Mrz 2011, 10:51
Hallo!

Ich habe den Yamaha 467 und ein Heco 5.0 System (noch kein Sub), bestehend aus

vorn: Heco Victa 600
hinten: Heco Victa 200
center: Heco Victa 100

Gestern hab ich gesehn, dass beim Einmessen per YPAO verschiedenen EQ Einstellungen zur Verfügung stehen (Natural, Flat, Front). Welche sollte ich denn benutzen?

Sehe ich das richtig, dass der dann als "Parametrischer EQ (PEQ)" hinterlegt wird und standardmäßig aktiviert?

Gruß
Julian
Eminenz
Inventar
#2 erstellt: 09. Mrz 2011, 11:00
Bei FLAT wird eine mittlere Anpassung aller Lautsprecher vorgenommen, was sich anbietet, wenn das Surroundset aus gleichwertigen bzw identischen Lautsprechern besteht. (also wenn du z.B. 5x eine Victa 300 stehen hast + Sub)

NATURAL ist im Grunde das Gleiche, nur dass dort die Höhen etwas gedrosselt werden. Bietet sich an, wenn Flat zu grell ist.

FRONT wäre bei dir die Einstellung, die zu empfehlen wäre. Hier orientiert sich YPAO an den Frontlautsprechern, versucht diese nicht groß zu kastrieren, sondern die anderen Lautsprecher anzugleichen.

Da bei mir die Frontlautsprecher mit Abstand das größte Potential haben, liefert bei mir der Parameter FRONT mit Abstand das beste Ergebnis.
ju^ju
Ist häufiger hier
#3 erstellt: 09. Mrz 2011, 11:40
Alles klar, dann messe ich nochmal neu ein

Andere Frage noch: Wann wirkt sich die Crossover Frequenz aus? Ich habe den Eindruck, dass das auch ohne Subwoofer was ändert, selbst wenn ich "Bass Out" aus "Front" oder "Both" gestellt habe.
Eminenz
Inventar
#4 erstellt: 09. Mrz 2011, 14:53
Die Crossoverfrequenz ist die Grenze, ab der auf "Small" gestellte Lautsprecher im Bassbereich abgeriegelt werden. Stehen z.B. deine Rears auf 80Hz, dann spielen die nur bis zu dieser Frequenz, alles darunter wird an den Sub bzw an die Fronts abgegeben.
Suche:
Das könnte Dich auch interessieren:
Einmessabbruch beim 467 mit YPAO
diddi_67 am 15.09.2010  –  Letzte Antwort am 15.09.2010  –  4 Beiträge
Yamaha 467 Problem mit YPAO Mikro Einst
Starsucker am 04.11.2010  –  Letzte Antwort am 21.02.2011  –  17 Beiträge
Yamaha 465 und Heco Vista 600: Impedanz?
ju^ju am 10.05.2010  –  Letzte Antwort am 10.05.2010  –  2 Beiträge
Probleme mit Yamaha RX-V363 und YPAO
Track17 am 10.01.2012  –  Letzte Antwort am 11.01.2012  –  8 Beiträge
Yamaha 467 Probelm
cyberdaemon am 11.02.2011  –  Letzte Antwort am 11.02.2011  –  2 Beiträge
YPAO Plausi-Check 671er
Carlos_s am 03.01.2012  –  Letzte Antwort am 04.01.2012  –  3 Beiträge
Hurra ich bin zu blöd :D Probleme mit Yamaha RX-467
inecro-mani am 26.04.2015  –  Letzte Antwort am 27.04.2015  –  10 Beiträge
Vernünftige YPAO Einstellungen RX-A1050
lxr am 08.03.2016  –  Letzte Antwort am 19.05.2016  –  27 Beiträge
Problem mit Yamaha RX V 467 5.1 AV-Receiver
Tom1765 am 26.11.2010  –  Letzte Antwort am 26.11.2010  –  4 Beiträge
Yahama & YPAO
Euro-O am 04.03.2010  –  Letzte Antwort am 08.03.2010  –  26 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 26 )
  • Neuestes MitgliedGuenterWeigel
  • Gesamtzahl an Themen1.376.574
  • Gesamtzahl an Beiträgen18.219.469