Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


POA4400a + PRA1500 Ärger mit dem Standby

+A -A
Autor
Beitrag
Elwood42
Neuling
#1 erstellt: 09. Apr 2004, 09:34
Hallo,

bei oben genannter Denon Kombination funktioniert leider die Standby-Funktion nicht richtig. Die Monoblöcke hängen über XLR und dem Standbykabel am PRA1500. Nach dem Einschalten des Preamps kommt der übliche Check bei den Monoblöcken und einer der beiden Monos geht auf Störung. Ohne Standbykabel laufen die Monos ohne Probleme. Wenn ich die Leitungen vertausche geht jeweils der andere Mono auf Störung.

Hat jemand eine Idee, woran das liegen kann? Masseschleife oder sowas?

Gruss Guenther
Schärfer_mit_Senf
Hat sich gelöscht
#2 erstellt: 09. Apr 2004, 11:39
Soweit ich weiß, haben die Denons eine separate Leitung für die Ferneinschalting der Monos, nehme an, das ist die von dir beschriebene Stand-By-Leitung.

So, wie du es beschreibst, ist der Defekt klar in der Steuerleitung, sonst würde das Problem nicht auf die andere Seite wechseln beim Tauschen der Leitungen. Ich tippe auf Kabelbruch (Kurzschluß), sodaß die Schutzschaltungen der Monos auslösen.

Gruß
Bernd


[Beitrag von Schärfer_mit_Senf am 09. Apr 2004, 11:39 bearbeitet]
Elwood42
Neuling
#3 erstellt: 10. Apr 2004, 09:13

Soweit ich weiß, haben die Denons eine separate Leitung für die Ferneinschalting der Monos, nehme an, das ist die von dir beschriebene Stand-By-Leitung.


jup.



So, wie du es beschreibst, ist der Defekt klar in der Steuerleitung, sonst würde das Problem nicht auf die andere Seite wechseln beim Tauschen der Leitungen. Ich tippe auf Kabelbruch (Kurzschluß), sodaß die Schutzschaltungen der Monos auslösen.

Gruß
Bernd


Danke für den Tip. Die Buchse für die Steuerleitung an einem Monoblock hatte einen Wackelmann

Cu Guenther
Suche:
Das könnte Dich auch interessieren:
Ärger mit TO-3
micha_D. am 22.06.2004  –  Letzte Antwort am 16.09.2004  –  102 Beiträge
micro system MD 81417 DE rauscht im StandBy
bruen am 13.05.2008  –  Letzte Antwort am 16.05.2008  –  7 Beiträge
Standby oder vom Netz trennen?
skymaster1980 am 06.11.2008  –  Letzte Antwort am 06.11.2008  –  5 Beiträge
Standby-Modus!?
Tonkyhonk am 09.01.2004  –  Letzte Antwort am 09.01.2004  –  2 Beiträge
Probleme mit dem Stereoton...
Schokolade am 03.01.2003  –  Letzte Antwort am 03.01.2003  –  3 Beiträge
Probleme mit dem Mixer
Neonglow am 29.12.2003  –  Letzte Antwort am 31.12.2003  –  5 Beiträge
Wohin mit dem Mantelstromfilter?
SAG am 25.05.2004  –  Letzte Antwort am 26.05.2004  –  2 Beiträge
Standby-Geräte und Zeitschaltur - schalten die Geräte sich dann ganz an ?
freefly2 am 01.04.2011  –  Letzte Antwort am 08.04.2011  –  7 Beiträge
"Brandgefahr bei Standby"
karbes am 30.11.2002  –  Letzte Antwort am 30.11.2002  –  2 Beiträge
Geht Einpegeln mit dem Multimeter?
jopetz am 08.10.2007  –  Letzte Antwort am 10.10.2007  –  11 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 93 )
  • Neuestes Mitgliedjazzrocker!
  • Gesamtzahl an Themen1.345.293
  • Gesamtzahl an Beiträgen17.662.641