Yamaha-V596RDS

+A -A
Autor
Beitrag
Jack120
Schaut ab und zu mal vorbei
#1 erstellt: 10. Mai 2003, 12:45
Hallo Leute!!!

Hab ein kleines Problem!! ich hab mein DVD-Player (Centrum-Gemini) mit einem optischen-Kabel am Receiver angeschlossen leider bekomme ich bei Gebrannten DVD´s kein Ton zu meinen Receiver bei Original DVD´s klappt es aber!! und wenn ich mein DVD-Player mit einem Cinch-Kabel am Receiver anschließe bekomme ich auch bei gebrannten DVD´s den TOn raus??? WAs läuft da schief
Suche:
Das könnte Dich auch interessieren:
Yamaha DVD-Player spinnt!
maxa am 15.10.2005  –  Letzte Antwort am 15.10.2005  –  2 Beiträge
DVD Player - zwar Ton aber kein Bild
Krü am 16.01.2005  –  Letzte Antwort am 17.01.2005  –  3 Beiträge
DVD Player Gemini 332/DVD Fehler
remaho am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  2 Beiträge
dvd player anschluss
outfast am 02.04.2003  –  Letzte Antwort am 02.04.2003  –  2 Beiträge
Verstärker / DVD-Player
sherra am 28.11.2003  –  Letzte Antwort am 28.11.2003  –  2 Beiträge
DVD-Player an Kompaktanlage?
schlaflos am 24.03.2004  –  Letzte Antwort am 24.03.2004  –  3 Beiträge
Problem mit gebrannten Musik CD's
bigmic63 am 10.08.2012  –  Letzte Antwort am 11.09.2012  –  15 Beiträge
DVD-Player an TV und Verstaerker = Brummen
Xaver_Unsinn am 14.05.2006  –  Letzte Antwort am 01.06.2006  –  9 Beiträge
PC + DVD Player an Verstärker angeschlossen = Brummen
Paddy_HH_1984 am 01.11.2007  –  Letzte Antwort am 03.11.2007  –  2 Beiträge
Ausgangsimpedanz DVD Player
:tom: am 22.05.2005  –  Letzte Antwort am 27.05.2005  –  8 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.236
  • Gesamtzahl an Beiträgen18.454.642