Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Warmlaufphase eines Verstärkers

+A -A
Autor
Beitrag
Colli
Ist häufiger hier
#1 erstellt: 28. Mrz 2005, 22:21
Hallo,

Wie lange braucht in der Regel ein Transistor-Vollverstärker zum warm laufen?
Es handelt sich hierbei um ein Gerät der 2500€ Klasse.
Oder ist es von Gerät zu Gerät verschieden.

Danke schon mal für Eure Feedbacks.

Gruß Heiko
ukw
Inventar
#2 erstellt: 28. Mrz 2005, 23:53

Wie lange braucht in der Regel ein Transistor-Vollverstärker zum warm laufen?


Bis er seine optimale Arbeitstemperatur erreicht hat.
Das hängt ab von der Temperatur der Treiber/Endstufe vor dem Einschalten und dem Signal (Pegel) den Du zum Aufwärmen nimmst.

Je lauter desto schneller geht's.

Die optimale Arbeitstemperatur kannst Du anhand einer Klirr Messung und durch Erfassung des Frequenzganges (genauer: der Abweichungen vom linearen Frequenzgang) bei verschiedenen Arbeitstemperaturen bestimmen.
funny1968
Hat sich gelöscht
#3 erstellt: 29. Mrz 2005, 18:29
Warmlaufen... ja das ist so ein Thema.

Die meisten Verstärker klingen nach kurzer Zeit (weniger als eine Minute) vernünftig und benötigen keine Warmlaufzeit.

Einige High End Geräte brauchen da schon wesentlich länger. Extremtes Beispiel ist (m)ein NAIM NAIT 3 gewesen, denn man besser gar nicht ausmacht (kein Wunder, warum der Netzschalter auf der Rückseite ist!). Der brauchte wirklich eine Woche bis er richtig klang.

95% der Geräte klingen gleich nach dem Einschalten. Der Rest ist eben High End, oder wie soll man das verstehen ...
sparkman
Inventar
#4 erstellt: 29. Mrz 2005, 20:13

funny1968 schrieb:
äte brauchen da schon wesentlich länger. Extremtes Beispiel ist (m)ein NAIM NAIT 3 gewesen, denn man besser gar nicht ausmacht (kein Wunder, warum der Netzschalter auf der Rückseite ist!). Der brauchte wirklich eine Woche bis er richtig klang.


jep bei meinen naim nait 5i is es genauso. einmal ausgeschalten und niewieder!!
die wissen echt warum der ein/aus schalter auf der rückseite ist.
MH
Inventar
#5 erstellt: 29. Mrz 2005, 21:24
es gibt sogar Vorverstärker ohne ein/aus Schalter. entweder standby oder Stecker ziehen
ukw
Inventar
#6 erstellt: 29. Mrz 2005, 21:39
Meine alte Quad 405 Endstufe ist auch so ein Vertreter...
Es geht aber auch anders


Der Rest ist eben High End, oder wie soll man das verstehen ...


oder so ähnlich
MH
Inventar
#7 erstellt: 29. Mrz 2005, 21:51
eine Endstufe durchlaufen zu lassen finde ich besonders im Sommer sehr unangenehm. Ausserdem höre ich nicht jede Woche Musik und dann kann ich durchaus damit leben, dass der verstärker erst nach 10 Minuten klingt.

Gruß
MH
ukw
Inventar
#8 erstellt: 29. Mrz 2005, 22:22

eine Endstufe durchlaufen zu lassen finde ich besonders im Sommer sehr unangenehm.


Genau so isses.

Die Kondensatoren haben eine "Halbwertzeit" die immer in den entsprechenden Datenblättern und oder sogar auf den Bauteilen / Datenblättern steht. Diese Halbwertzeit = Lebensdauer ist Temperaturabhängig. Darum würde ich nie eine Endstufe durchlaufen lassen, sondern (wenn's wirklich nötig ist) eine halbe Stunde früher anschalten und den Raum verlassen (weil der Klirr dann unerträglich ist? )

Lieber einen "vernünftigen" Verstärker kaufen - der hat sowas nicht nötig.
Moonlightshadow
Inventar
#9 erstellt: 30. Mrz 2005, 06:25

die wissen echt warum der ein/aus schalter auf der rückseite ist.


hmmm...mein Netzteil schaltet man vorne ein. Dennoch braucht die Vorstufe länger als ne Woche.


Diese Halbwertzeit = Lebensdauer ist Temperaturabhängig


Das stimmt. Wenn der Amp seine Temperatur aber im Leerlauf nicht grossartig zum ausgeschalteten Zustand verändert, dürfte dies kaum eine Rolle spielen.


[Beitrag von Moonlightshadow am 30. Mrz 2005, 06:45 bearbeitet]
Bernstein
Stammgast
#10 erstellt: 30. Mrz 2005, 17:20
Hallo,

ich will ja nichts sagen aber die Halbwertszeit t_h bestimmt die Zeit in welcher der C zur Hälfte entladen wurde, damit kann man sich die Entladekurve schön aufmalen bzw. mit einem Computeralgebrasystem darstellen lassen kann.

MfG Bernstein


[Beitrag von Bernstein am 30. Mrz 2005, 17:22 bearbeitet]
ukw
Inventar
#11 erstellt: 30. Mrz 2005, 17:56
@ Berndstein: Ich bestimme die Halbwertzeit über die Kapazität und den ESR
-scope-
Hat sich gelöscht
#12 erstellt: 30. Mrz 2005, 17:59
Hallo,


hmmm...mein Netzteil schaltet man vorne ein. Dennoch braucht die Vorstufe länger als ne Woche.


Du hättest durchaus weitere Smilies benutzen können.
funny1968
Hat sich gelöscht
#13 erstellt: 30. Mrz 2005, 20:26

-scope- schrieb:
Hallo,


hmmm...mein Netzteil schaltet man vorne ein. Dennoch braucht die Vorstufe länger als ne Woche.


Du hättest durchaus weitere Smilies benutzen können. ;)



Hör auf zu lästern, bei NAIMendern war das so, ist das so und wird immer so sein.
-scope-
Hat sich gelöscht
#14 erstellt: 30. Mrz 2005, 21:31
Hallo,


Hör auf zu lästern, bei NAIMendern war das so,


Lästern? Ich wundere mich blos darüber, welche Bauteile und Konstruktionen man bei Naim (angeblich) verwendet, die eine "warmlaufphase" von rund einer Woche ERST ERMÖGLICHEN.

Darüberhinaus wundere ich mich natürlich auch noch, wie man derartig minimale Differenzen (oder sprechen wir wieder von Welten??) über einen Zeitraum von 7 Tagen überhaupt beurteilen will, wo doch die Stimmungseinflüsse über eine Woche hinweg beim Menschen sicherlich nicht zu unterschätzen sind. Man bedenke nur eventuellen STRESS!! oder sonstige Einflüsse

PS: Nun habe ich ja auch schon an diversen (älteren) Naim Verstärkern Reparaturen durchgeführt, und weiss daher um die teils bescheidene Materialqualität und deren Probleme ("Kapazitätsfreie" Roederstein Kondensatoren ) bestens bescheid. Somit will ich aber natürlich diverse "Überraschungen" -welcher Art auch immer- nicht ausschliessen.


....und wird immer so sein.
Die Lottozahlen vom nächsten Monat hast du nicht zufällig parat?


[Beitrag von -scope- am 30. Mrz 2005, 21:34 bearbeitet]
Belzebub69
Hat sich gelöscht
#15 erstellt: 30. Mrz 2005, 21:35
Die möcht ich dann bitte für ne Woche später

Suche:
Das könnte Dich auch interessieren:
Transistor Vergleichstyp für Kenwood KA-3700
HardSpacer am 20.12.2004  –  Letzte Antwort am 20.12.2004  –  4 Beiträge
Spannungswandler für 120 V Gerät
Feist64- am 19.03.2014  –  Letzte Antwort am 22.03.2014  –  9 Beiträge
Kann ein Gerät verpolt werden?
sschall am 15.03.2014  –  Letzte Antwort am 14.04.2014  –  14 Beiträge
transistor
tomi123 am 18.07.2004  –  Letzte Antwort am 18.07.2004  –  2 Beiträge
Um was für ein Kabel handelt es sich hier?
PaulWBG am 08.02.2016  –  Letzte Antwort am 08.02.2016  –  4 Beiträge
Bezeichnung gesucht für Sanyo-Gerät
Ilona_Wiese am 03.06.2014  –  Letzte Antwort am 04.06.2014  –  7 Beiträge
MD-Gerät macht Probleme
Django8 am 02.03.2006  –  Letzte Antwort am 07.03.2006  –  5 Beiträge
Mono Klinke auf Stereo Gerät
SKA-FACE am 11.12.2004  –  Letzte Antwort am 11.12.2004  –  2 Beiträge
Boxen brummen (Universum 2500)
Melforx am 30.07.2010  –  Letzte Antwort am 30.07.2010  –  6 Beiträge
transistor
chris_hammer am 18.02.2004  –  Letzte Antwort am 19.02.2004  –  7 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Naim Audio

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 16 )
  • Neuestes Mitgliednordfriedhof
  • Gesamtzahl an Themen1.345.809
  • Gesamtzahl an Beiträgen17.672.488