Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Universum Pentagon Kompaktanlage defekt?

+A -A
Autor
Beitrag
musicfreak_20
Ist häufiger hier
#1 erstellt: 17. Mrz 2007, 08:55
Guten Tag,

erst mal hallo an alle hier...

Ich habe ein problem mit meiner Midi-Kompaktanlage.

Ich versuchs zu Schildern.... also das Gerät funktioniert im Betrieb eigentlich einwandfrei bis auf einmal (wenn ich irgend einen Knopf drücke) am Gerät oder an der Fernbedienung, ein kurzer aber hörbarer Signalton erklingt

Dieser Ton wird auch im Equalizer angezeigt und während das Gerät dadurch was auch immer es ist gestört ist die Bässe unterdrückt werden.

Das Ganze dauert manchmal ein paar Minuten oder auch etwas länger und verschwindet dann wieder?!?

Was könnte defekt sein?

Vielen Dank für eure hilfe
armindercherusker
Inventar
#2 erstellt: 17. Mrz 2007, 11:29
Moin musicfreak_20 !

musicfreak_20 schrieb:
...Was könnte defekt sein?...

Bleibt zu hoffen, daß sich hier jemand findet, der dieses Problem kennt.

Ansonsten vermute ich einen Defekt in der Elektronik / Fernsteuereinheit im Gerät.
In dem Fall müßte wohl ein Fachmann ran.

Gruß . . . und viel Erfolg noch !
musicfreak_20
Ist häufiger hier
#3 erstellt: 17. Mrz 2007, 16:56
Bleibt zu hoffen, daß sich hier jemand findet, der dieses Problem kennt.

Ansonsten vermute ich einen Defekt in der Elektronik / Fernsteuereinheit im Gerät.
In dem Fall müßte wohl ein Fachmann ran.

Gruß . . . und viel Erfolg noch ![/quote]
Tja, das Hoffe ich auch Ich dachte schon es würde an dem CD Player liegen? Denn wenn das CD Fach aus- wieder einfährt enstand schon oft die Problematik das es störte (mit dem Signalton).


Hmmm Wackelkontakt???
Max43
Neuling
#4 erstellt: 18. Mrz 2007, 11:04
Hey,

lohnt sich doch nicht bei einer Univesum-Anlage über dieses Problem nachzudenken. Am besten wegschmeißen und was vernünftiges kaufen.

Max
musicfreak_20
Ist häufiger hier
#5 erstellt: 19. Mrz 2007, 04:20

Max43 schrieb:
Hey,

lohnt sich doch nicht bei einer Univesum-Anlage über dieses Problem nachzudenken. Am besten wegschmeißen und was vernünftiges kaufen.

Max



Danke, für diesen sinnvollen Tip aber das Gerät ist ein Erbstück und da hängt mehr dran als nur ein wenig Elektronik

PS: Aber würde mich trotzdem interessieren welche Stereoanlage du mir empfehlen würdest? Na? Ach wenn schon bitte mit Model Bez.
Suche:
Das könnte Dich auch interessieren:
Universum Pentagon 3000
alievzafir am 13.03.2011  –  Letzte Antwort am 13.04.2011  –  18 Beiträge
Wer hat Erfahrungen zur Universum Pentagon 3000 ?
alievzafir_ am 23.02.2014  –  Letzte Antwort am 23.02.2014  –  2 Beiträge
Grundig Kompaktanlage kein Radioempfang
bukongahelas am 03.01.2005  –  Letzte Antwort am 04.01.2005  –  3 Beiträge
Universum Hifi-Anlage 4085, Tuner defekt, benötige Hilfe
uptraxx am 11.02.2008  –  Letzte Antwort am 12.02.2008  –  2 Beiträge
Kompaktanlage
Christian23 am 05.07.2003  –  Letzte Antwort am 20.07.2003  –  3 Beiträge
Pentagon A 100
varan am 29.11.2004  –  Letzte Antwort am 05.04.2005  –  16 Beiträge
Pentagon A 100
Grundigfan am 08.08.2005  –  Letzte Antwort am 13.08.2005  –  4 Beiträge
Kenwood KR-6600 defekt!?
dj_korn am 07.01.2005  –  Letzte Antwort am 08.01.2005  –  4 Beiträge
Universum VT-CD 4085 bei Quelle gakauft? wer hat erfahrung mit dem gerät?
Jegu89 am 14.01.2009  –  Letzte Antwort am 10.03.2009  –  2 Beiträge
Universum System Hifi 2000
geilewutz am 07.08.2007  –  Letzte Antwort am 08.08.2007  –  9 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 109 )
  • Neuestes Mitgliedlensdu
  • Gesamtzahl an Themen1.344.887
  • Gesamtzahl an Beiträgen17.656.659