LG OLED55C97LA --> gespeicherte HD Sender werden nicht mehr angezeigt

+A -A
Autor
Beitrag
Oci
Ist häufiger hier
#1 erstellt: 12. Feb 2020, 21:41
Hallo zuammen,

folgendes Problem:

Ich habe den LG OLED55C97LA seit ca.8 Wochen udn habe mir bei der Erstinstallation gleich eine Senderliste unter Favoriten 1 angelegt.
Die Favoritenliste habe ich auf einem USB_-Stick gespeichert.

Der TV wird mit einem CI+ Modul und Smartcard von Unitymedia betrieben. Gebucht habe ich hier zusätzlich die HD-Option, um alle meine Sender auch in HD zu empfangen.

Nun war es in der Vergangenheit schon 3x der Fall, dass zum Beispiel ohne ersichtlichen Grund an einem Tag die Sender der RTL-Gruppe nicht mehr empfangen werden konnten. An einem anderen Tag waren es die Sender der SAT1-Gruppe. Habe ich auf einen dieser Sender gestellt, wurde zwar der Name des Programms und der Titel der Sendung angezeigt, allerdings erschien die Fehlermeldung "kein Signal".

Nachdem ich die gespeicherte Favoritenliste auf meinem USB-Stick wieder auf den C97 übertragen habe, war das Problem behoben und alle HD Sender der vorher betroffenen Sendergruppe wurden wieder angezeigt!!

Ein Techniker von Unitymedia war inzwischen vor Ort, konnte aber keinen Fehler am Kabeldanschluss feststellen.

Frage:
Kann es sein, dass das CI+ Modul und/oder die Smartcard hier einen Defekt aufweist?
Oder wird die Senderliste im C97 selbst abgespeichert und liegt hier ein technisches Problem vor?
Hat jemand schon ännliche Erfahrungen gemacht und einen Tipp für ich?

Danke!!
Romulix
Stammgast
#2 erstellt: 17. Feb 2020, 03:57
Komischer Weise habe ich hier im Forum genau das selbe schon Mal gelesen, Frage mich nicht wo.
Die Lösung dort war ein neues Modul von U.M.
Oci
Ist häufiger hier
#3 erstellt: 17. Feb 2020, 05:44
Danke für die Rückmeldung. Ich habe mir jetzt mal ein neues Ci+ Modul zukommen lassen und seit Samstag im Schacht eingesteckt.. Eine neue Karte ist auch unterwegs. Werde berichten, ob es geholfen hat. Zumindest seit Samstag sind die Sender alle drin und empfangbar.
Romulix
Stammgast
#4 erstellt: 17. Feb 2020, 14:14
Ja, das lag bei dem Mitforisten soweit ich mich erinnern kann auch an dem Modul.
Suche:
Das könnte Dich auch interessieren:
LG OLED55C97LA Pixelprobleme!
schnitzl123 am 18.12.2019  –  Letzte Antwort am 24.12.2019  –  13 Beiträge
Zweite Fernbedienung LG Oled55C97LA
Ziprian am 12.09.2019  –  Letzte Antwort am 15.09.2019  –  7 Beiträge
LG OLED55C97LA fürs Gaming? Erfahrungsberichte
Dualis am 24.01.2020  –  Letzte Antwort am 16.04.2020  –  14 Beiträge
LG OLED55C97LA Probleme mit Schwarz
dimi94 am 03.04.2020  –  Letzte Antwort am 07.04.2020  –  2 Beiträge
OLED55C97LA und Entschlüsselungszeit HD-Sender über CI-Modul Unitymedia
Oci am 12.01.2020  –  Letzte Antwort am 12.01.2020  –  2 Beiträge
lg oled55c97la erkennt freenet Cl Modul für DVBT-2HD nicht
Philipp_Dietrich am 21.03.2020  –  Letzte Antwort am 26.03.2020  –  3 Beiträge
LG OLED55C97LA Ton über Klinke und Ton per Bluetooth ?
klausES am 11.05.2020  –  Letzte Antwort am 13.05.2020  –  6 Beiträge
Kann die Sky-Fernbedienung meinen LG OLED55C97LA beschädigen?
TheCaptainCook am 25.01.2020  –  Letzte Antwort am 31.01.2020  –  6 Beiträge
LG OLED55C97LA HDR Bild Modus Einstellungen NUC8 PC Win 10
didihannover am 12.09.2020  –  Letzte Antwort am 12.09.2020  –  3 Beiträge
HD+ Probleme beim LG 55LA 9659 Fernseher
jonny.pl am 16.04.2016  –  Letzte Antwort am 16.04.2016  –  4 Beiträge
Foren Archiv
2020

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.878 ( Heute: 1 )
  • Neuestes MitgliedCineMoi
  • Gesamtzahl an Themen1.493.235
  • Gesamtzahl an Beiträgen20.388.355

Hersteller in diesem Thread Widget schließen