OLED55C97LA und Entschlüsselungszeit HD-Sender über CI-Modul Unitymedia

+A -A
Autor
Beitrag
Oci
Ist häufiger hier
#1 erstellt: 12. Jan 2020, 17:12
Hallo zusammen,

ich besitze einen LG OLED55C97LA, welcher das Kabelsignal über das CI-Modul von Unitymedia entschlüsselt.

Nun ist mir aufgefallen, dass wenn der TV aus dem Standby auf einen hinzugebuchten HD Sender wie z. B. RTL HD eingeschalten wird, immer für ca. 2 Sekunden die Anzeige eingeblendet wird: "Unitymedia CI Plus Cam Ihr Empfangsgerät wird gerade authentifiziert. Bitte gedulden Sie sich einige Minuten".

Habe mal ein Video davon gemacht und hier angehängt --> hoffe das hat geklappt ;-)

Wie gesagt, nach ca. 2 Sekunden ist der Vorgang beendet und der Sender wird in Ton und 1 Sekunde später angezeigt.

Ist dieses "Verhalten" normal? Auch beim Laden des EPG nimmt sich das Gerät bzw. das CI-Modul immer ca. 2 Sekunden "Bedenkzeit", bis alle Informationen geladen sind.

Insgesamt alles ein bisschen träge, wie ich finde.

Gibt es irgendwelche Tipps, um die Performance zu erhöhen?

Video Entschlüsselung
katunga68
Ist häufiger hier
#2 erstellt: 12. Jan 2020, 18:52
Ist leider bei meinem SAT HD+ Modul auch so.
Suche:
Das könnte Dich auch interessieren:
LG OLED55C97LA --> gespeicherte HD Sender werden nicht mehr angezeigt
Oci am 12.02.2020  –  Letzte Antwort am 17.02.2020  –  4 Beiträge
LG OLED55C97LA Pixelprobleme!
schnitzl123 am 18.12.2019  –  Letzte Antwort am 24.12.2019  –  13 Beiträge
LG55B7D Probleme HD+ Ci Modul
Houseuser am 16.02.2018  –  Letzte Antwort am 01.10.2018  –  6 Beiträge
Probleme CI+ Modul @ LGOLED65BX9lb
MS1988 am 17.03.2021  –  Letzte Antwort am 15.04.2021  –  8 Beiträge
Umschaltzeiten mit CI+ Modul
ramazotti1 am 14.01.2021  –  Letzte Antwort am 01.04.2021  –  31 Beiträge
CI+ Modul in 55EG9109?
skoschke am 01.08.2016  –  Letzte Antwort am 01.08.2016  –  4 Beiträge
OLED65B7D - Fragen/Probleme mit Sender & CI Modul
ChrisK83 am 08.01.2021  –  Letzte Antwort am 08.01.2021  –  2 Beiträge
55B7D mit CI+ Modul und Kabel Deutschland
DonDigger am 11.06.2018  –  Letzte Antwort am 12.06.2018  –  2 Beiträge
lg oled55c97la erkennt freenet Cl Modul für DVBT-2HD nicht
Philipp_Dietrich am 21.03.2020  –  Letzte Antwort am 26.03.2020  –  3 Beiträge
55C7D Neuinbetriebnahme HD+ Modul Probleme
Krefelder11 am 08.11.2017  –  Letzte Antwort am 08.11.2017  –  3 Beiträge
Foren Archiv
2020

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder901.081 ( Heute: 51 )
  • Neuestes MitgliedXecox
  • Gesamtzahl an Themen1.502.292
  • Gesamtzahl an Beiträgen20.571.453

Hersteller in diesem Thread Widget schließen