Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


MuFi M8PRE M8-700 M Anlaufzeit

+A -A
Autor
Beitrag
Dietbert
Stammgast
#1 erstellt: 29. Aug 2014, 08:39
Hallo zusammen,

Folgendes Problem welches ich jetzt seit einem halben Jahr feststelle:
Wenn ich die Anlage mehrere Tage nicht angeschaltet habe (ist jetzt immer Sommer häufiger vorgekommen) klingt die Anlage, die ersten 5-6 Minuten (max. 10 Minuten) richtig beschissen ,
ich rede jetzt nicht von irgendwelchen Voodoo-Goldohren-Fantasienuancen, sondern von richtig
gedrücktem Klang, das trifft für CD, Streaming ebenso wie für Schallplatte zu. Ich kenne den Effekt so extrem eigentlich vom T+A nicht.
Kennt das jemand auch ?? Woran liegt es ??

Gruß
Dietbert
avh0
Inventar
#2 erstellt: 29. Aug 2014, 10:12
Mich erstaunt, dass das im Sommer vermehrt auftreten soll.
Die M8 Pre ist doch eine Class A Vorstufe, da könnte es schon sein,
dass die richtigen Arbeitspunkte erst nach Erreichen der Betriebstemperatur erreicht werden.
Trat der Effekt bisher denn nicht auf?
Oder liegts an den Endstufen.
Kannst Du das testen? (andere End - oder Vorstufen?)
Falls Süddeutschland, könnte ich da testen helfen.


[Beitrag von avh0 am 29. Aug 2014, 10:14 bearbeitet]
Dietbert
Stammgast
#3 erstellt: 29. Aug 2014, 10:56
@avh0
- Das tritt nicht nur im Sommer auf, sondern im Sommer habe ich öfter halt die Anlage 4-5 Tage nicht an.
- Der Effekt trat eigentlich von Anfang auf.
- Habe diverse Vor und Endstufen (Yamaha 830, T+A) zum testen, wäre eine Option.
- Wohne in Hamburg (also von Flensburg aus gesehen Süddeutschland ).


[Beitrag von Dietbert am 29. Aug 2014, 10:56 bearbeitet]
avh0
Inventar
#4 erstellt: 29. Aug 2014, 13:29
Dann mal mit einer anderen Kombi testen.
Ich vermute das "Problem" eher beim pre, als bei der Endstufe.
Dietbert
Stammgast
#5 erstellt: 02. Sep 2014, 13:31
Moinsen,

Problem ist gelöst, die Umsteckerei bracht zwar keine Erkenntnis, alldieweil die jeweiligen Vorstufe an Mufi Endstufe und umgekehrt zwar soweit in Ordnung klangen, hatte nur keine Lust die Komponenten jeweils 8-10 Tge "kalt" werden zu lassen, nur um den Effekt zur erzeugen. Nun denn, das HiFi Studio hat die gleiche Kombi und sagt das wäre völlig normal, im Gegenteil wäre es verwunderlich wenn die Boliden kalt wie warm klingen würden. Da ich jetzt sowieso fast jeden Tag höre, hat sich das Thema erledigt

Gruß
Dietbert


[Beitrag von Dietbert am 02. Sep 2014, 14:20 bearbeitet]
avh0
Inventar
#6 erstellt: 02. Sep 2014, 14:55
Hallo,
schön, dass Du von der Abwesenheit eines Fehlers überzeugt werden konntest.
Mich würde interessieren, von welcher Vor- Endkombi Du auf die MuFi umgestiegen bist.
Gab es Alternativen, die Du verglichen hast?

Viel Spass beim Hören.
Dietbert
Stammgast
#7 erstellt: 02. Sep 2014, 16:09
Hallo anh0,

ich bin weniger umgestiegen als erweitert, ich kann mich so schlecht von alten Sachen trennen.Ich habe noch einen Yamaha Mx830 C830 Kombi, einen Yamaha A960 II (mein erster) einen Marantz PM14,sowie meine T+A Anlage mit dem A 1530. Als Konkurrenz zum MuFi stand weniger eine Vor Endkombi als eine Accuphase, den ich einige Tage zu Hause hatte. Gehört habe ich auch zu den anderen im Studio verfügbaren(AVM/Naim/Accuphase) keinen wirklichen Unterschied, nicht bei normalen Pegeln. War, wie immer, eher ein Bauchentscheidung, die sagenhafte Verarbeitung und brutalen Reserven, auch bei niederohmigen Boxen (habe noch 2 Webu mit 1 Ohm aus gruauer Vorzeit).

Gruß
Dietbert


[Beitrag von Dietbert am 02. Sep 2014, 16:14 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Tannoy D700 oder Magnat M8
Chris_Sound am 01.02.2015  –  Letzte Antwort am 04.02.2015  –  6 Beiträge
Wie ist neuwertig ? Meine Erfahrungen.
Dietbert am 08.01.2015  –  Letzte Antwort am 11.01.2015  –  36 Beiträge
Yamaha AX-700 Technische Infos
DoMiNaToR am 20.02.2005  –  Letzte Antwort am 21.02.2005  –  2 Beiträge
Yamaha RS 700 und TV
meikel33 am 19.08.2013  –  Letzte Antwort am 19.08.2013  –  7 Beiträge
Technics SE-M 100
30.10.2002  –  Letzte Antwort am 30.10.2002  –  3 Beiträge
Yamaha M-2!
hififreak1204 am 18.04.2004  –  Letzte Antwort am 19.04.2004  –  3 Beiträge
Zweite Luxman M-383
flieger am 04.09.2005  –  Letzte Antwort am 05.09.2005  –  2 Beiträge
preisunterschied zwischen sta-700 und sta-162
josh am 08.02.2005  –  Letzte Antwort am 09.02.2005  –  6 Beiträge
welcher Verstärker für Celestion 700 se
chriselling am 27.09.2012  –  Letzte Antwort am 27.09.2012  –  2 Beiträge
Verstärker-Empfehlung für KEF Q 700?
MichaelMontana75 am 03.10.2015  –  Letzte Antwort am 09.10.2015  –  7 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Musical-Fidelity

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 94 )
  • Neuestes Mitgliedantjekrahl
  • Gesamtzahl an Themen1.345.615
  • Gesamtzahl an Beiträgen17.668.643