Yamaha RX-V440RDS

+A -A
Autor
Beitrag
whitekart
Neuling
#1 erstellt: 01. Jul 2008, 19:05
Hallo zusammen.

Ich habe ein Problem, mit o.g. Verstärker.
Ich bin über den Video Ausgang an einen Beamer gegangen. An dem Beamer habe ich eine Adapter von Video auf S-Video benutzt. Nun habe ich aber nur ein Schwarz Weiß Bild, wenn ich wieder ganz normal über das Video Signal gehe.

Vielen Dank für eure Hilfe.
whitekart
Neuling
#2 erstellt: 28. Aug 2008, 23:13
Kann mir denn keiner helfen?
Suche:
Das könnte Dich auch interessieren:
Beamer Anschluss über S-Video
iwo am 29.03.2010  –  Letzte Antwort am 29.03.2010  –  3 Beiträge
3802: nur Schwarz-Weiß an S-Video-Ausgang
winfried.barz am 21.02.2009  –  Letzte Antwort am 22.02.2009  –  4 Beiträge
RX-V2400RDS Video Problem
NapoleonSWoD am 24.05.2005  –  Letzte Antwort am 26.05.2005  –  8 Beiträge
Yamaha RX-V3800: Anschluss TV HDMI, Beamer S-Video
Jens-2000 am 02.12.2007  –  Letzte Antwort am 06.12.2007  –  5 Beiträge
Yamaha 750: Farbfehler bei Video??
magnum001 am 30.08.2004  –  Letzte Antwort am 31.08.2004  –  3 Beiträge
Video Ausgang am Yamaha defekt?
sasbbbel03 am 11.07.2007  –  Letzte Antwort am 14.07.2007  –  7 Beiträge
Video Convertierung Yami RX-V1600
umeyer am 22.07.2007  –  Letzte Antwort am 25.07.2007  –  12 Beiträge
PS3 an Yamaha RX-V1700
Mucki77 am 12.02.2008  –  Letzte Antwort am 14.02.2008  –  6 Beiträge
Yamaha RX-V663 - Video
gecko26 am 03.01.2009  –  Letzte Antwort am 03.01.2009  –  2 Beiträge
X-Box > S-Video > 4306 > HDMI > Beamer
fermin am 05.02.2006  –  Letzte Antwort am 05.02.2006  –  2 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder866.470 ( Heute: 8 )
  • Neuestes MitgliedCMax
  • Gesamtzahl an Themen1.444.968
  • Gesamtzahl an Beiträgen19.497.048

Hersteller in diesem Thread Widget schließen