Rear erst ab bestimmter Lautstärke

+A -A
Autor
Beitrag
schumi65
Stammgast
#1 erstellt: 01. Okt 2003, 15:08
Hallo Forumianer,

Seit einigen Tagen habe ich das Problem, daß sich mein linker Rear erst zuschaltet, wenn ich die Lautstärke am Receiver kurzzeitig höher gedreht habe.
Das muß ich immer dann machen, wenn abends die Kinder im Bett liegen und ich mit reduzierter Lautstärke hören möchte.
Das Problem tritt sowohl bei TV in Dolby Surround, als auch bei DVD oder SACD auf.

Nun habe ich in einigen Threads etwas über kalte Lötstellen im Receiver gelesen. Könnte dies bei mir auch der Fall der sein?
Kabel habe ich übrigens gecheckt, daran liegt es nicht.
hifi-privat
Inventar
#2 erstellt: 01. Okt 2003, 15:27
Hi,

zwar keine Antwort, aber das gleiche Problem hatte ich gelegentlich mit meinem alten Pio VSA-E06 auch.
Als ich das feststellte, habe ich als erstes den Testtongenerator angeworfen und siehe da, alle Speaker liefen. Danach dann auch mit normalem Material. Ist wohl die gleiche "Funktion" wie einfach nur lauter drehen :D.
Bei mir waren's übrigens beide Rears.
In den letzten Wochen vor dem Austausch trat das dann plötzlich nicht mehr auf. Im Moment läuft er an meiner Zweitanlage nur im Stereobetrieb, so dass ich nicht feststellen kann, ob das Problem wieder auftritt.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V450 schaltet sich ab bei hoher Lautstärke
brainsheep am 06.11.2004  –  Letzte Antwort am 07.11.2004  –  9 Beiträge
Normale Lautstärke?
CellConse am 10.10.2008  –  Letzte Antwort am 11.10.2008  –  6 Beiträge
Denon AVC A1 se Lautstärke
audia30 am 13.05.2004  –  Letzte Antwort am 13.05.2004  –  7 Beiträge
rechter LS geht erst mit höherer Lautstärke
fry2 am 24.04.2005  –  Letzte Antwort am 29.05.2005  –  26 Beiträge
Ab welcher Lautstärke setzt Clipping ein ?
FocalFreak am 13.06.2009  –  Letzte Antwort am 18.06.2009  –  5 Beiträge
Reciever Rear-Kanäle defekt?
Klangmeisterin am 26.03.2007  –  Letzte Antwort am 30.03.2007  –  6 Beiträge
Yamaha AV Pack 104 - Lautstärke
mactas am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  2 Beiträge
rechter Rear- ausgang kommt erst nach einiger zeit
kingoverlord am 05.06.2007  –  Letzte Antwort am 06.06.2007  –  3 Beiträge
Denon 2106 Ton hörbar erst ab -50 db
vokuit00 am 27.02.2006  –  Letzte Antwort am 27.02.2006  –  5 Beiträge
Lautstärke
timothy999 am 09.12.2003  –  Letzte Antwort am 10.12.2003  –  3 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.583 ( Heute: 11 )
  • Neuestes Mitgliedmgrom
  • Gesamtzahl an Themen1.443.505
  • Gesamtzahl an Beiträgen19.470.127

Hersteller in diesem Thread Widget schließen