Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


ESI Juli@ - Samplingrate manuell nicht einstellbar?

+A -A
Autor
Beitrag
TheDude85
Stammgast
#1 erstellt: 12. Jul 2009, 16:33
Hi Laute!
Also ich hab ein Problem mit meiner Juli@. Ich habe die Samplingrate schon seit langem auf Auto stehen aber früher hatte ich das manuell verstellen schonmal getestet und es hat funktioniert. Jetzt wollte ich heute ein bischen rumprobieren aber nun lässt sich die Auto-Funktion nicht abschalten (Auto ist immer rot). D.H. ich kann nicht mehr manuell einstellen. Mach ich was falsch bzw muss man irgendwelche Vorkehrungen treffen um das manuell zu verstellen? Ich weiss noch damals ging das auch nicht ohne weiteres aber jetzt krieg ichs einfach nicht mehr hin. Ist auch möglich das das damals auf XP war. Momentan verwende ich Vista mit Wasapi.
Hat da jemand nen Rat für mich?
Gruß TheDude


[Beitrag von TheDude85 am 12. Jul 2009, 16:33 bearbeitet]
popschutz
Ist häufiger hier
#2 erstellt: 13. Jul 2009, 13:21
hi
also ich kann unter xp mit dem 1.23 treiber auto mit einem mausklick an/ausstellen.
TheDude85
Stammgast
#3 erstellt: 13. Jul 2009, 14:21
Ja das funktioniert eben bei mir leider nicht. Ob das ein Vista Bug ist? Hat vielleicht schon jemand ein ähnliches Problem gehabt?
TheDude85
Stammgast
#4 erstellt: 16. Jul 2009, 00:26
Habs herausgefunden. Es ist ein Vistafehler. Möglicherweise nur in der 64Bit-Version. Gibt im ESI-Forum mehrere Berichte darüber. Na dann hoff ich mal das das mit einem Treiberupdate behoben wird.
Suche:
Das könnte Dich auch interessieren:
ESI Juli@ - Line-in (Frage)
Sovebamse am 21.05.2011  –  Letzte Antwort am 22.05.2011  –  2 Beiträge
ESI-Juli@ unter Linux
cyberhawk am 07.06.2007  –  Letzte Antwort am 26.06.2007  –  12 Beiträge
Bericht: ESI Juli@
larsm am 19.06.2006  –  Letzte Antwort am 06.03.2011  –  57 Beiträge
Aufnahmeprobleme mit ESI Juli@
hadez16 am 12.04.2010  –  Letzte Antwort am 26.04.2010  –  2 Beiträge
Juli@ Esi Treiber Download
Carsti69 am 31.05.2007  –  Letzte Antwort am 31.05.2007  –  2 Beiträge
ESI Juli@ Problem
jbl-fan-91 am 21.02.2008  –  Letzte Antwort am 23.02.2008  –  15 Beiträge
Esi Juli Soundaussetzer
soulysoul am 06.05.2009  –  Letzte Antwort am 10.05.2009  –  4 Beiträge
Edifier S530D & ESI Juli@ ?
schonzis am 03.02.2010  –  Letzte Antwort am 03.02.2010  –  2 Beiträge
Esi Juli@ spdif oder coaxial
donutman am 12.03.2008  –  Letzte Antwort am 12.03.2008  –  2 Beiträge
Treiberinstallation ESI JULI@ und Anschluss
famlueke am 16.03.2009  –  Letzte Antwort am 17.03.2009  –  7 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 51 )
  • Neuestes MitgliedChris.K88
  • Gesamtzahl an Themen1.345.396
  • Gesamtzahl an Beiträgen17.664.660