Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Esi Juli Soundaussetzer

+A -A
Autor
Beitrag
soulysoul
Schaut ab und zu mal vorbei
#1 erstellt: 06. Mai 2009, 17:58
hi
hab seit einiger zeit soundaussetzer mit meiner esi juli. die soundaussetzer treten ganz unterschiedlich auf. z.b. wenn man länger nix gehört hat und dann nen lied angemacht kommt der sound erst nach 1min. manchmal muss man sogar erst rebooten.
wenn ich aber z.b. nen film gucke dann läuft alles perfekt.
am teufel motiv 2.1. liegt es glaube ich nicht.

viel mehr vllt an windows xp oder so?

neue treiber hab ich auch installiert.

danke
human8
Inventar
#2 erstellt: 07. Mai 2009, 10:42
was hast du für ein betriebssystem?
soulysoul
Schaut ab und zu mal vorbei
#3 erstellt: 09. Mai 2009, 23:59
hola
also ich hab windows xp prof.
mit dem service pack 3 !

manchmal geht der sound auch wieder an wenn ich mein teufel 2.1 wieder ein u ausmache. hmm komischhhhhhh


[Beitrag von soulysoul am 10. Mai 2009, 00:00 bearbeitet]
phun
Stammgast
#4 erstellt: 10. Mai 2009, 10:34
Benutzt du zum Filme gucken und Musikhören unterschiedliche Player?
Wie siehts mit aktuellen Codecs aus? Vielleicht wurd einer zerschossen.
Schonmal Treiber neu installiert?
Suche:
Das könnte Dich auch interessieren:
Soundaussetzer in den Griff kriegen
Gambotron am 14.03.2014  –  Letzte Antwort am 15.03.2014  –  5 Beiträge
Aufnahmeprobleme mit ESI Juli@
hadez16 am 12.04.2010  –  Letzte Antwort am 26.04.2010  –  2 Beiträge
ESI Juli@, Problem mit 2.1 Lautsprechern!
blackie62 am 13.10.2009  –  Letzte Antwort am 25.08.2010  –  11 Beiträge
ESI Juli@ Konfigurieren
jbl-fan-91 am 24.02.2008  –  Letzte Antwort am 26.02.2008  –  4 Beiträge
ESI Juli@ - Samplingrate manuell nicht einstellbar?
TheDude85 am 12.07.2009  –  Letzte Antwort am 16.07.2009  –  4 Beiträge
ESI Juli@ Problem
jbl-fan-91 am 21.02.2008  –  Letzte Antwort am 23.02.2008  –  15 Beiträge
Esi Juli@ modifizieren
Mahathma am 10.08.2010  –  Letzte Antwort am 11.08.2010  –  4 Beiträge
ESI-Juli@ unter Linux
cyberhawk am 07.06.2007  –  Letzte Antwort am 26.06.2007  –  12 Beiträge
Edifier S530D & ESI Juli@ ?
schonzis am 03.02.2010  –  Letzte Antwort am 03.02.2010  –  2 Beiträge
ESI Juli@ Ausgabe über S/PDIF (Toslink)
~Schnörkel am 29.01.2010  –  Letzte Antwort am 31.01.2010  –  6 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Teufel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 16 )
  • Neuestes MitgliedPhönix12
  • Gesamtzahl an Themen1.345.936
  • Gesamtzahl an Beiträgen17.674.987