Kein Bild/Ton über AVR mit GTX560TI

+A -A
Autor
Beitrag
nico21784
Ist häufiger hier
#1 erstellt: 14. Dez 2013, 10:59
Hallo zusammen,

Folgendes Problem:
Um 5.1-Ton genießen zu können, würde ich gern meine Grafikkarte an meinen AV-Receiver anschließen. Die Grafikkarte ist eine Asus ENGTX560TI/DCII, der Receiver ein Denon AVR4310. Ich möchte dafür den Mini-HDMI-Anschluss der Grafikkarte nutzen. Leider erhalte ich dabei weder Ton, noch ein Bild. Schließe ich die Grafikkarte an meinen TV (Sony KDL55HX755), funktioniert es super, aber der TV schleift dann nur Stereo zum Receiver.

Ich habe sämtliche HDMI-Anschlüsse des Receiver ausprobiert, aber nichts passierte. Das Abschalten sämtlicher Scalerund Verbesserer brachte keinen Erfolg. Langsam bin ich mit meinem Latein am Ende.

Habt ihr eine Idee? Ich wäre für jeden Rat dankbar!
Suche:
Das könnte Dich auch interessieren:
PC an AVR - Kein Ton über Cinch
sibitv am 19.02.2013  –  Letzte Antwort am 20.02.2013  –  8 Beiträge
PC mit 3808 über hdmi: kein ton?
gerho08 am 10.11.2012  –  Letzte Antwort am 12.11.2012  –  3 Beiträge
Kein Ton über HDMI
Patrick999 am 31.03.2009  –  Letzte Antwort am 02.04.2009  –  20 Beiträge
Kein Ton über HDMI
Weisz am 12.12.2011  –  Letzte Antwort am 19.12.2011  –  7 Beiträge
Kein Ton über HDMI!
VLNX am 16.10.2015  –  Letzte Antwort am 22.10.2015  –  2 Beiträge
ps4 über denon avr x 1000 zu monitor, kein bild?
Kastenbroetchen am 07.04.2017  –  Letzte Antwort am 16.04.2017  –  5 Beiträge
Kein 5.1 Ton über Nvidia 760 GTX
tatzy2007 am 26.09.2013  –  Letzte Antwort am 05.12.2013  –  10 Beiträge
Laptop mit HDMI an AVR, kein Ton
Salguod am 17.01.2016  –  Letzte Antwort am 18.01.2016  –  3 Beiträge
kein Ton über Coax - Problemsuche
Denone-joghurt am 21.03.2008  –  Letzte Antwort am 21.03.2008  –  3 Beiträge
Kein Bild bei Divx
Der_mit_dem_Bike_tanzt am 17.02.2004  –  Letzte Antwort am 21.02.2004  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 43 )
  • Neuestes MitgliedDarthi88
  • Gesamtzahl an Themen1.406.900
  • Gesamtzahl an Beiträgen18.794.159

Hersteller in diesem Thread Widget schließen